<!DOCTYPE html><html lang="cs" class="no-js no-svg"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <style>@font-face{font-family:"sw-icon-font";src:url(https://www.asb-portal.cz/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1);src:url("https://www.asb-portal.cz/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),url(https://www.asb-portal.cz/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1) format("woff"),url(https://www.asb-portal.cz/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1) format("truetype"),url("https://www.asb-portal.cz/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");font-weight:400;font-style:normal;font-display:block}</style><title>Zatěžovací zkoušky mostů | ASB Portal</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.asb-portal.cz/wp-content/cache/min/1/2b32c64ecca3fa239380469fd8e6f4cd.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="Zatěžovací zkoušky mostů jsou důležitou součástí správy a sledování mostních konstrukcí. Zkoušky se provádí před uvedením mostu do provozu i v průběhu jeho životnosti, neboť komplexně prověřují stav celé mostní konstrukce a ověřují v praxi teoretické předpoklady prohlídky, diagnostického průzkumu a výpočtů." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/zatezovaci-zkousky-mostu" /><meta property="og:locale" content="cs_CZ" /><meta property="og:type" content="article" /><meta property="og:title" content="Zatěžovací zkoušky mostů | ASB Portal" /><meta property="og:description" content="Zatěžovací zkoušky mostů jsou důležitou součástí správy a sledování mostních konstrukcí. Zkoušky se provádí před uvedením mostu do provozu i v průběhu jeho životnosti, neboť komplexně prověřují stav celé mostní konstrukce a ověřují v praxi teoretické předpoklady prohlídky, diagnostického průzkumu a výpočtů." /><meta property="og:url" content="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/zatezovaci-zkousky-mostu" /><meta property="og:site_name" content="ASB Portal" /><meta property="article:publisher" content="https://www.facebook.com/ASB.architektura.stavebnictvi.byznys" /><meta property="article:published_time" content="2020-06-25T00:00:02+00:00" /><meta property="article:modified_time" content="2020-06-24T11:38:14+00:00" /><meta property="og:image" content="https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_5_Mitas.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="fb:app_id" content="320763765160937" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asb-portal.cz/#website","url":"https://www.asb-portal.cz/","name":"ASB Portal","description":"architektura / stavebnictv\u00ed / byznys","potentialAction":[{"@type":"SearchAction","target":"https://www.asb-portal.cz/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"cs"},{"@type":"ImageObject","@id":"https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/zatezovaci-zkousky-mostu#primaryimage","inLanguage":"cs","url":"https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_5_Mitas.jpg","width":1200,"height":800,"caption":"Pln\u00e9 zat\u00ed\u017een\u00ed p\u0159i statick\u00e9 zat\u011b\u017eovac\u00ed zkou\u0161ce hlavn\u00edho pole Lanov\u00e9ho mostu v Praze."},{"@type":"WebPage","@id":"https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/zatezovaci-zkousky-mostu#webpage","url":"https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/zatezovaci-zkousky-mostu","name":"Zat\u011b\u017eovac\u00ed zkou\u0161ky most\u016f | ASB Portal","isPartOf":{"@id":"https://www.asb-portal.cz/#website"},"primaryImageOfPage":{"@id":"https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/zatezovaci-zkousky-mostu#primaryimage"},"datePublished":"2020-06-25T00:00:02+00:00","dateModified":"2020-06-24T11:38:14+00:00","author":{"@id":"https://www.asb-portal.cz/#/schema/person/3cd8230bc005dd0c18a1dd372e1106c2"},"description":"Zat\u011b\u017eovac\u00ed zkou\u0161ky most\u016f jsou d\u016fle\u017eitou sou\u010d\u00e1st\u00ed spr\u00e1vy a\u00a0sledov\u00e1n\u00ed mostn\u00edch konstrukc\u00ed. Zkou\u0161ky se prov\u00e1d\u00ed p\u0159ed uveden\u00edm mostu do provozu i\u00a0v\u00a0pr\u016fb\u011bhu jeho \u017eivotnosti, nebo\u0165 komplexn\u011b prov\u011b\u0159uj\u00ed stav cel\u00e9 mostn\u00ed konstrukce a\u00a0ov\u011b\u0159uj\u00ed v\u00a0praxi teoretick\u00e9 p\u0159edpoklady prohl\u00eddky, diagnostick\u00e9ho pr\u016fzkumu a\u00a0v\u00fdpo\u010dt\u016f.","inLanguage":"cs","potentialAction":[{"@type":"ReadAction","target":["https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/zatezovaci-zkousky-mostu"]}]},{"@type":["Person"],"@id":"https://www.asb-portal.cz/#/schema/person/3cd8230bc005dd0c18a1dd372e1106c2","name":"Veronika Rajni\u010dov\u00e1"}]}</script> <link rel="alternate" type="application/rss+xml" title="ASB Portal &raquo; RSS zdroj" href="https://www.asb-portal.cz/feed" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='eo-leaflet.js-inline-css' type='text/css'>.leaflet-popup-close-button{box-shadow:none!important}</style> <script type='text/template' id='tmpl-eo-booking-form-gateway-paypal'><div id="eo-booking-form-gateway-paypal-errors" class="eo-booking-form-field-errors" role="alert"></div>

<button class="eo-booking-form-paynow" id="eo-booking-form-paynow-paypal">
    Pay with PayPal</button>
<span class="eo-booking-form-waiting"></span></script> <script type='text/template' id='tmpl-eo-booking-form-gateway-offline'><div class="eo-booking-form-offline-instructions">
    </div>

<div id="eo-booking-form-gateway-offline-errors" class="eo-booking-form-field-errors" role="alert"></div>

<button class="eo-booking-form-paynow" id="eo-booking-form-paynow-offline">
    Pay offline</button>
<span class="eo-booking-form-waiting"></span></script> <script type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.asb-portal.cz\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-92412985a7ad3334422179f95ea3b03c.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.asb-portal.cz\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"153039","token":"3edc72b4a7","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/busting/1/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min-4.2.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.asb-portal.cz\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"1","lazy_load":{"default_offset":800,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min-2.7.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/plugins/advanced-ads/public/assets/js/advanced-afce4c02559c19e36ae8f4d914a9afa1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script-ac7c053f68e45257c8b7455ba81761e9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/busting/1/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min-2.7.1.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro-4d4ec463777a00ff432db54af5f573cf.js' defer></script> <!--[if lt IE 9]>
<script type='text/javascript' src='https://www.asb-portal.cz/wp-content/themes/asb2018/assets/js/html5.js?ver=3.7.4'></script>
<![endif]--> <script type='text/javascript' src='https://www.asb-portal.cz/wp-content/themes/asb2018/assets/js/jquery.flexslider-min.js' defer></script> <script type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/busting/1/wp-content/themes/asb2018/assets/js/jquery-scrolltofixed-min-1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var icwp_wpsf_vars_lpantibot = {"form_selectors":"","uniq":"5ef3e95be34bd","cbname":"icwp-wpsf-5ed5fc4f5f9de","strings":{"label":"Jsem \u010dlov\u011bk.","alert":"Pros\u00edm za\u0161krtn\u011bte pol\u00ed\u010dko na d\u016fkaz, \u017ee jste \u010dlovek :-)","loading":"Loading"},"flags":{"gasp":true,"captcha":false}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/plugins/wp-simple-firewall/resources/js/shield-antibot-3deb84834b3ff69d42b23394b70fbb5e.js' defer></script> <link rel='https://api.w.org/' href='https://www.asb-portal.cz/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asb-portal.cz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asb-portal.cz/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.asb-portal.cz/?p=153039' /><link rel="alternate" type="application/json+oembed" href="https://www.asb-portal.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asb-portal.cz%2Fstavebnictvi%2Finzenyrske-stavby%2Finzenyrske-site%2Fzatezovaci-zkousky-mostu" /><link rel="alternate" type="text/xml+oembed" href="https://www.asb-portal.cz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asb-portal.cz%2Fstavebnictvi%2Finzenyrske-stavby%2Finzenyrske-site%2Fzatezovaci-zkousky-mostu&#038;format=xml" /> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="asbcz-layer-custom-css"></style><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#231e1f"><meta name="msapplication-TileColor" content="#231e1f"><meta name="theme-color" content="#ffffff"><meta name="google-site-verification" content="vBMD-myf-HfDs92YQvssI03ZI4t2GSl1qoTHQl_wpac" /> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/1023789/ASBCZ_1', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1538498558665-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/1023789/ASBCZ_2', [[300, 300], [300, 600], [300, 1050], [300, 250]], 'div-gpt-ad-1538498406537-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/1023789/ASBCZ_3', [[300, 300], [300, 250], [480, 320], [580, 400], [486, 60], [600, 300], [600, 200]], 'div-gpt-ad-1538498210453-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/1023789/ASBCZ_4', [[580, 400], [300, 250], [600, 200], [300, 300], [468, 60], [480, 320], [600, 300]], 'div-gpt-ad-1538498141211-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/1023789/ASBCZ_5', [[320, 100], [320, 50], 'fluid', [300, 50], [300, 100]], 'div-gpt-ad-1559723272021-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/1023789/ASBCZ_6', [[1100, 100], [1000, 200], [1100, 200], [980, 120], 'fluid', [1000, 100]], 'div-gpt-ad-1559723541506-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1023789/ASBCZ_7', [[160, 601], [120, 601]], 'div-gpt-ad-1570526225119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/1023789/ASBCZ_8', [[160, 600], [120, 600]], 'div-gpt-ad-1538498358044-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/1023789/ASBCZ_8b', [[160, 600], [120, 600]], 'div-gpt-ad-1544176721724-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-153039 single-format-standard has-sidebar wri-item-columns-3"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Přeskoč na obsah</a><div class="placeholder"></div><header id="masthead" class="site-header"><div class="custom-header"><div class="site-branding"><div class="wrap"><div class="site-branding-text"><p class="site-title"><a href="https://www.asb-portal.cz" rel="home"><svg xmlns="http://www.w3.org/2000/svg" width="130" height="91" viewBox="0 0 129.7 91"><title>ASB architektura stavebnictví byznis</title><path d="M26.7 23.1l2.6 34.1h-5.7c0.9-11.3 1.8-22.8 2.5-34.1H26.7zM46.5 85.2L38.1 8.1H14.9L6.5 85.2h15.1c0.4-5.3 0.8-10.7 1.1-16.1h7.4l1.2 16.1H46.5zM83.5 23.8c0-9.8-7-16.8-17.7-16.8h-1.1c-10.6 0-17.6 7-17.6 16.8v7.3c0 7.3 2.1 11.3 12.4 19.5 6.1 4.8 9.7 7.9 9.7 11.1v7.4c0 1.9-1.3 3.2-4 3.2 -2.8 0-3.8-1.3-3.8-3.2V58H47.1v11.8c0 9.8 7 16.6 17.6 16.6h1.1c10.7 0 17.7-6.8 17.7-16.6v-9.6c0-7-1.5-10.7-13.3-19.9 -6.3-4.9-8.8-7.3-8.8-9.7v-6.1c0-1.9 1.5-3.3 3.8-3.3s4 1.4 4 3.3v7h14.3V23.8zM122.5 32.2v-7.8c0-9.8-7.2-16.3-17.7-16.3H86v77.1h18.7c10.6 0 17.7-6.4 17.7-16.4v-8.9c0-7.5-4.1-12.5-10.7-13.6C118.3 44.8 122.5 39.5 122.5 32.2M108.2 67.7c0 1.9-1.5 3.2-3.4 3.2h-4.4V52.7h4.4c1.9 0 3.4 1.3 3.4 3.2V67.7zM108.2 35.2c0 1.9-1.5 3.3-3.4 3.3h-4.4V22.4h4.4c1.9 0 3.4 1.4 3.4 3.3V35.2z"/></svg></a></p></div><div class="header-right"><a class="fb-icon" href="https://www.facebook.com/ASB.architektura.stavebnictvi.byznys" title="Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="233.6 356.9 128 128"><path d="M306.9 402.6v-11.1c0-4.8 1.1-7.4 8.9-7.4h9.6v-18.5h-14.8c-18.5 0-26 12.2-26 26v11.1h-14.8v18.5h14.8v55.6h22.3v-55.6h16.3l2.2-18.5H306.9z"/></svg></a> <a class="instagram-icon" href="https://www.instagram.com/asb_portal/" title="Instagram"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="-12.7 -12.7 30 30"><path d="M8.5-10.2c1.7 0 3.2 0.7 4.4 1.8 1.2 1.2 1.8 2.8 1.8 4.4V8.6c0 1.6-0.7 3.2-1.8 4.4 -1.2 1.2-2.8 1.8-4.4 1.8H-4c-1.7 0-3.2-0.7-4.4-1.8 -1.2-1.2-1.8-2.8-1.8-4.4V-4c0-1.7 0.7-3.2 1.8-4.4 1.2-1.2 2.8-1.8 4.4-1.8H8.5M8.5-12.7H-4c-4.8 0-8.8 3.9-8.8 8.8V8.6c0 4.8 3.9 8.8 8.8 8.8H8.5c4.8 0 8.7-3.9 8.7-8.8V-4C17.3-8.8 13.3-12.7 8.5-12.7z"/><path d="M10.4-4c-1 0-1.9-0.8-1.9-1.9 0-1 0.8-1.9 1.9-1.9 1 0 1.9 0.8 1.9 1.9C12.3-4.8 11.4-4 10.4-4zM2.3-2.7c2.8 0 5 2.2 5 5 0 2.8-2.2 5-5 5 -2.8 0-5-2.2-5-5C-2.7-0.5-0.5-2.7 2.3-2.7M2.3-5.2c-4.1 0-7.5 3.4-7.5 7.5 0 4.1 3.4 7.5 7.5 7.5 4.1 0 7.5-3.4 7.5-7.5C9.8-1.8 6.4-5.2 2.3-5.2z"/></svg></a> <a class="pin-icon" href="https://www.pinterest.com/asbportal/" title="Pinterest"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="266 266 128 128"><path d="M362 287c-7-7-18-11-29-11 -17 0-28 7-34 13 -7 7-11 17-11 27 0 12 5 21 14 25 1 0 1 0 2 0 2 0 3-1 4-3 0-1 1-4 1-5 1-2 0-3-1-5 -2-3-4-6-4-11 0-13 10-27 28-27 15 0 24 8 24 22 0 8-2 16-5 22 -2 4-6 9-12 9 -3 0-5-1-7-3 -1-2-2-4-1-7 1-3 5-18 5-22 0-7-4-11-10-11 -8 0-14 8-14 18 0 5 1 8 2 10 -1 4-7 28-8 33 -1 3-4 24 2 25 7 2 13-18 14-21 1-2 2-9 3-13 3 3 9 5 14 5 10 0 19-4 25-13 6-8 9-19 9-31C373 303 369 293 362 287z"/></svg></a></div></div></div></div><div class="navigation-top"> <a class="nav-logo" href="https://www.asb-portal.cz" rel="home"><svg xmlns="http://www.w3.org/2000/svg" width="130" height="91" viewBox="0 0 129.7 91" title="ASB Portal"><path d="M26.7 23.1l2.6 34.1h-5.7c0.9-11.3 1.8-22.8 2.5-34.1H26.7zM46.5 85.2L38.1 8.1H14.9L6.5 85.2h15.1c0.4-5.3 0.8-10.7 1.1-16.1h7.4l1.2 16.1H46.5zM83.5 23.8c0-9.8-7-16.8-17.7-16.8h-1.1c-10.6 0-17.6 7-17.6 16.8v7.3c0 7.3 2.1 11.3 12.4 19.5 6.1 4.8 9.7 7.9 9.7 11.1v7.4c0 1.9-1.3 3.2-4 3.2 -2.8 0-3.8-1.3-3.8-3.2V58H47.1v11.8c0 9.8 7 16.6 17.6 16.6h1.1c10.7 0 17.7-6.8 17.7-16.6v-9.6c0-7-1.5-10.7-13.3-19.9 -6.3-4.9-8.8-7.3-8.8-9.7v-6.1c0-1.9 1.5-3.3 3.8-3.3s4 1.4 4 3.3v7h14.3V23.8zM122.5 32.2v-7.8c0-9.8-7.2-16.3-17.7-16.3H86v77.1h18.7c10.6 0 17.7-6.4 17.7-16.4v-8.9c0-7.5-4.1-12.5-10.7-13.6C118.3 44.8 122.5 39.5 122.5 32.2M108.2 67.7c0 1.9-1.5 3.2-3.4 3.2h-4.4V52.7h4.4c1.9 0 3.4 1.3 3.4 3.2V67.7zM108.2 35.2c0 1.9-1.5 3.3-3.4 3.3h-4.4V22.4h4.4c1.9 0 3.4 1.4 3.4 3.3V35.2z"/></svg></a><div class="wrap"><nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Hlavní menu"> <button class="menu-toggle" aria-controls="top-menu" aria-expanded="false"> <svg class="icon icon-bars" aria-hidden="true" role="img"> <use href="#icon-bars" xlink:href="#icon-bars"></use> </svg><svg class="icon icon-close" aria-hidden="true" role="img"> <use href="#icon-close" xlink:href="#icon-close"></use> </svg><span class="screen-reader-text">Menu</span> </button> <button class="search-toggle"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15.3 15.3"><circle cx="6.7" cy="6.8" r="5.3" class="st"/><line x1="10.6" y1="10.2" x2="14.2" y2="13.8" class="st"/></svg> <span class="screen-reader-text">Hledej</span></button><div class="nav-search"><form role="search" method="get" class="search-form" action="https://www.asb-portal.cz/"> <label for="search-form-5b9c4bfd59db3"> <span class="screen-reader-text">Hledat:</span> </label> <input type="search" id="search-form-5b9c4bfd59db3" class="search-field" placeholder="Hledat …" value="" name="s"> <button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use href="#icon-search" xlink:href="#icon-search"></use> </svg><span class="screen-reader-text">Hledání</span></button></form></div><div class="menu-hlavne-menu-container"><ul id="top-menu" class="menu"><li id="menu-item-119386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119386"><a href="https://www.asb-portal.cz/aktualne">Aktuálně<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119387"><a href="https://www.asb-portal.cz/aktualne/udalosti">Události</a></li><li id="menu-item-119389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119389"><a href="https://www.asb-portal.cz/aktualne/souteze">Soutěže</a></li><li id="menu-item-119388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119388"><a href="https://www.asb-portal.cz/aktualne/nazory-a-rozhovory">Názory a rozhovory</a></li><li id="menu-item-128443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128443"><a href="/kalendar-akci">Kalendář akcí</a></li></ul></li><li id="menu-item-119390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119390"><a href="https://www.asb-portal.cz/architektura">Architektura<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119394"><a href="https://www.asb-portal.cz/architektura/interierovy-design">Interiérový design</a></li><li id="menu-item-119409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119409"><a href="https://www.asb-portal.cz/architektura/rodinne-domy">Rodinné domy<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119402"><a href="https://www.asb-portal.cz/architektura/rodinne-domy/drevostavby">Dřevostavby</a></li><li id="menu-item-119404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119404"><a href="https://www.asb-portal.cz/architektura/rodinne-domy/montovane-domy">Montované domy</a></li><li id="menu-item-119407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119407"><a href="https://www.asb-portal.cz/architektura/rodinne-domy/zdene-domy">Zděné domy</a></li><li id="menu-item-119423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119423"><a href="https://www.asb-portal.cz/architektura/rodinne-domy/betonove-domy">Betonové domy</a></li><li id="menu-item-119401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119401"><a href="https://www.asb-portal.cz/architektura/rodinne-domy/bungalovy">Bungalovy</a></li><li id="menu-item-119405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119405"><a href="https://www.asb-portal.cz/architektura/rodinne-domy/nizkoenergeticke-domy-rodinne-domy">Nízkoenergetické domy</a></li><li id="menu-item-119406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119406"><a href="https://www.asb-portal.cz/architektura/rodinne-domy/pasivni-domy">Pasivní domy</a></li><li id="menu-item-119403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119403"><a href="https://www.asb-portal.cz/architektura/rodinne-domy/inteligentni-domy">Inteligentní domy</a></li></ul></li><li id="menu-item-119391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119391"><a href="https://www.asb-portal.cz/architektura/byty">Byty<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119392"><a href="https://www.asb-portal.cz/architektura/byty/bytove-domy">Bytové domy</a></li></ul></li><li id="menu-item-119399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119399"><a href="https://www.asb-portal.cz/architektura/obcanske-stavby">Občanské stavby<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119400"><a href="https://www.asb-portal.cz/architektura/obcanske-stavby/kultura">Kultura</a></li><li id="menu-item-119411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119411"><a href="https://www.asb-portal.cz/architektura/obcanske-stavby/skoly">Školy</a></li><li id="menu-item-119412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119412"><a href="https://www.asb-portal.cz/architektura/obcanske-stavby/sportoviste">Sportoviště</a></li><li id="menu-item-119413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119413"><a href="https://www.asb-portal.cz/architektura/obcanske-stavby/zdravotnictvi">Zdravotnictví</a></li></ul></li><li id="menu-item-119395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119395"><a href="https://www.asb-portal.cz/architektura/komercni-objekty">Komerční objekty<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119397"><a href="https://www.asb-portal.cz/architektura/komercni-objekty/kancelare">Kanceláře</a></li><li id="menu-item-119396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119396"><a href="https://www.asb-portal.cz/architektura/komercni-objekty/hotely-a-restaurace">Hotely a restaurace</a></li><li id="menu-item-119398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119398"><a href="https://www.asb-portal.cz/architektura/komercni-objekty/obchody-a-sluzby">Obchody a služby</a></li></ul></li><li id="menu-item-119393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119393"><a href="https://www.asb-portal.cz/architektura/historicke-stavby">Historické stavby</a></li><li id="menu-item-119408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119408"><a href="https://www.asb-portal.cz/architektura/prumyslove-objekty">Průmyslové objekty</a></li><li id="menu-item-130209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130209"><a href="https://www.asb-portal.cz/architektura/urbanismus">Urbanismus</a></li></ul></li><li id="menu-item-119443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119443"><a href="https://www.asb-portal.cz/stavebnictvi">Stavebnictví<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119459"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov">Technická zařízení budov<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119426"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov/facility-management">Facility management</a></li><li id="menu-item-119425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119425"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov/energie">Energie</a></li><li id="menu-item-119461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119461"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov/solarni-kolektory">Solární kolektory</a></li><li id="menu-item-119462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119462"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov/tepelna-cerpadla">Tepelná čerpadla</a></li><li id="menu-item-119427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119427"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov/fotovoltaika">Fotovoltaika</a></li><li id="menu-item-119464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119464"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov/vytapeni">Vytápění</a></li><li id="menu-item-119463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119463"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov/vetrani-a-klimatizace">Větrání a klimatizace</a></li><li id="menu-item-119424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119424"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov/chlazeni">Chlazení</a></li><li id="menu-item-119465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119465"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov/zdravotni-technika">Zdravotní technika</a></li><li id="menu-item-119460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119460"><a href="https://www.asb-portal.cz/stavebnictvi/technicka-zarizeni-budov/osvetleni-a-elektroinstalace">Osvětlení a elektroinstalace</a></li></ul></li><li id="menu-item-119434" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-119434"><a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby">Inženýrské stavby<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119429"><a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/doprava">Doprava</a></li><li id="menu-item-119432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119432"><a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/mosty">Mosty</a></li><li id="menu-item-119474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119474"><a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/tunely">Tunely</a></li><li id="menu-item-119430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119430"><a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/geotechnika">Geotechnika</a></li><li id="menu-item-119431" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119431"><a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site">Inženýrské sítě</a></li></ul></li><li id="menu-item-119435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119435"><a href="https://www.asb-portal.cz/stavebnictvi/jaky-vybrat-dum">Jaký vybrat dům</a></li><li id="menu-item-119466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119466"><a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba">Základy a hrubá stavba<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119419"><a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/cihly-tvarnice">Cihly, tvárnice</a></li><li id="menu-item-119418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119418"><a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/cement-a-beton">Cement a beton</a></li><li id="menu-item-119468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119468"><a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/pricky">Příčky</a></li><li id="menu-item-119421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119421"><a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/obvodove-konstrukce">Obvodové konstrukce</a></li><li id="menu-item-119467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119467"><a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/podkladovy-beton">Podkladový beton</a></li><li id="menu-item-119420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119420"><a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/hydroizolace-zakladu">Hydroizolace základů</a></li><li id="menu-item-119469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119469"><a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/tepelna-izolace-zakladu">Tepelná izolace základů</a></li><li id="menu-item-119417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119417"><a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/betonaz">Betonáž</a></li></ul></li><li id="menu-item-119449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119449"><a href="https://www.asb-portal.cz/stavebnictvi/strecha">Střecha<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119438"><a href="https://www.asb-portal.cz/stavebnictvi/strecha/stresni-krytina">Střešní krytina</a></li><li id="menu-item-119439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119439"><a href="https://www.asb-portal.cz/stavebnictvi/strecha/odvodneni-strechy">Odvodnění střechy</a></li><li id="menu-item-119454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119454"><a href="https://www.asb-portal.cz/stavebnictvi/strecha/zatepleni-strechy">Zateplení střechy</a></li><li id="menu-item-119436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119436"><a href="https://www.asb-portal.cz/stavebnictvi/strecha/hydroizolace-strechy">Hydroizolace střechy</a></li><li id="menu-item-119450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119450"><a href="https://www.asb-portal.cz/stavebnictvi/strecha/poruchy-strechy">Poruchy střechy</a></li><li id="menu-item-119451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119451"><a href="https://www.asb-portal.cz/stavebnictvi/strecha/rekonstrukce-strechy">Rekonstrukce střechy</a></li><li id="menu-item-119452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119452"><a href="https://www.asb-portal.cz/stavebnictvi/strecha/vetrani-a-odvetravani">Větrání a odvětrávání</a></li><li id="menu-item-119453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119453"><a href="https://www.asb-portal.cz/stavebnictvi/strecha/zabezpeceni-strechy">Zabezpečení střechy</a></li><li id="menu-item-119437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119437"><a href="https://www.asb-portal.cz/stavebnictvi/strecha/kominy">Komíny</a></li></ul></li><li id="menu-item-119444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119444"><a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere">Okna a dveře<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119440"><a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/jak-vybirat-okna">Jak vybírat okna</a></li><li id="menu-item-119445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119445"><a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/plastova-okna">Plastová okna</a></li><li id="menu-item-119446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119446"><a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/stresni-okna">Střešní okna</a></li><li id="menu-item-119442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119442"><a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/okenni-profily">Okenní profily</a></li><li id="menu-item-119447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119447"><a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/zaluzie-a-rolety">Žaluzie a rolety</a></li><li id="menu-item-119441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119441"><a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/montaz-oken">Montáž oken</a></li></ul></li><li id="menu-item-119433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119433"><a href="https://www.asb-portal.cz/stavebnictvi/fasada">Fasáda<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119471"><a href="https://www.asb-portal.cz/stavebnictvi/fasada/omitky-fasada">Omítky</a></li></ul></li><li id="menu-item-119455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119455"><a href="https://www.asb-portal.cz/stavebnictvi/strop-a-podlaha">Strop a Podlaha<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119428"><a href="https://www.asb-portal.cz/stavebnictvi/strop-a-podlaha/dlazba">Dlažba</a></li><li id="menu-item-119457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119457"><a href="https://www.asb-portal.cz/stavebnictvi/strop-a-podlaha/podlaha">Podlaha</a></li><li id="menu-item-119458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119458"><a href="https://www.asb-portal.cz/stavebnictvi/strop-a-podlaha/stropni-system">Stropní systém</a></li><li id="menu-item-119456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119456"><a href="https://www.asb-portal.cz/stavebnictvi/strop-a-podlaha/podhledy">Podhledy</a></li></ul></li><li id="menu-item-119470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119470"><a href="https://www.asb-portal.cz/stavebnictvi/zatepleni">Zateplení</a></li><li id="menu-item-119448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119448"><a href="https://www.asb-portal.cz/stavebnictvi/stavebni-technika">Stavební technika</a></li></ul></li><li id="menu-item-119475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-119475"><a href="https://www.asb-portal.cz/byznys">Byznys<svg class="icon icon-angle-down" aria-hidden="true" role="img"> <use href="#icon-angle-down" xlink:href="#icon-angle-down"></use> </svg></a><ul class="sub-menu"><li id="menu-item-119478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119478"><a href="https://www.asb-portal.cz/byznys/stavebni-podnikani">Stavební podnikaní</a></li><li id="menu-item-119477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119477"><a href="https://www.asb-portal.cz/byznys/realitni-trh">Realitní trh</a></li><li id="menu-item-119476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119476"><a href="https://www.asb-portal.cz/byznys/developeri">Developeři</a></li></ul></li></ul></div></nav></div></div></header><div class="site-content-contain"><div id="content" class="site-content"><div class="wrap"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><div class="category-partners"><div><div style="display: block; font-size: 14px; color: #999; margin: 0px 0px 10px 0px;">Partneři sekce:</div><style>.resp-img-line{width:100%;clear:both}.resp-img-line>ul{list-style:none;padding:0;margin:0}.resp-img-line>ul>li{display:inline-block;width:50%;height:50px;position:relative}.resp-img-line>ul>li>a{display:block;width:100%;height:100%}.resp-img-line>ul>li>a>img{width:auto;height:auto;max-width:100%!important;max-height:100%;position:absolute;top:50%;left:50%;-moz-transform:translateX(-50%) translateY(-50%);-webkit-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%)}@media (min-width:420px){.resp-img-line>ul>li{width:49.3%}}@media (min-width:768px){.resp-img-line>ul>li{width:24.3%}}</style><div class="resp-img-line"><ul><li><a target="_blank" href="https://www.stavmat.cz/?r=1"><img style="max-width: 150px;" src="/wp-content/uploads/2018/09/stavmat.png" alt="Stavmat" /></a></li><li><a target="_blank" href="https://www.kanalizacezplastu.cz"><img style="max-width: 150px;" src="/wp-content/uploads/2018/09/osma.png" alt="Ostendorf - OSMA" /></a></li><li><a target="_blank" href="http://www.transportbeton.cz/"><img style="max-width: 150px;" src="/wp-content/uploads/2019/09/CMB.png" alt="Českomoravský beton" /></a></li></div></div></div><div class="crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> / <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.asb-portal.cz/stavebnictvi" itemprop="item"><span itemprop="name">Stavebnictví</span><meta itemprop="position" content="1" /></a></span> / <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby" itemprop="item"><span itemprop="name">Inženýrské stavby</span><meta itemprop="position" content="1" /></a></span> / <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site" itemprop="item"><span itemprop="name">Inženýrské sítě</span><meta itemprop="position" content="1" /></a></span> /</div><article id="post-153039" class="post-153039 post type-post status-publish format-standard has-post-thumbnail hentry category-inzenyrske-site wri_manual_relationships-man_rel-152832-153039"><header class="entry-header"><h1 class="entry-title">Zatěžovací zkoušky mostů</h1><div class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Publikováno</span> <a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/zatezovaci-zkousky-mostu" rel="bookmark"><time class="entry-date published" datetime="2020-06-25T00:00:02+00:00">25. června, 2020</time><time class="updated" datetime="2020-06-24T11:38:14+00:00">24. června, 2020</time></a></span></div></header><div class="post-thumbnail"> <img width="840" height="560" src="https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_5_Mitas-840x560.jpg" class="attachment-featured-large size-featured-large wp-post-image" alt="Plné zatížení při statické zatěžovací zkoušce hlavního pole Lanového mostu v Praze." srcset="https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_5_Mitas-840x560.jpg 840w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_5_Mitas-540x360.jpg 540w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_5_Mitas-1084x723.jpg 1084w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_5_Mitas-768x512.jpg 768w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_5_Mitas-438x292.jpg 438w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_5_Mitas.jpg 1200w" sizes="100vw" /><div class='photo-creds'><span>Source:</span>&nbsp;INSET</div></div><div class="entry-content"><h4 class="entry-excerpt">Zatěžovací zkoušky mostů jsou důležitou součástí správy a sledování mostních konstrukcí. Zkoušky se provádí před uvedením mostu do provozu i v průběhu jeho životnosti, neboť komplexně prověřují stav celé mostní konstrukce a ověřují v praxi teoretické předpoklady prohlídky, diagnostického průzkumu a výpočtů.</h4><p>Důležitou součástí dopravní infrastruktury jsou mostní konstrukce. Pro správnou a bezpečnou funkci mostu je třeba po celou dobu jeho životnosti sledovat skutečný stav mostní konstrukce. Jedná se o stavebnětechnické činnosti, které jsou spojeny s uvedením mostu do provozu, s jeho správou a údržbou a s případnými opravami včetně rekonstrukcí. V neposlední řadě je nutné se rozhodnout, zda most snést, nebo ještě prodloužit jeho projektovanou životnost.</p><h2>Vlastní prohlídky mostů</h2><p>V České republice je pro správu a údržbu mostních objektů zaveden jednotný systém, který je dle platných předpisů členěn do tří skupin. První skupinu tvoří vlastní prohlídky mostů, které se provádějí v souladu s normou ČSN 73 6221: 2018 (Prohlídky mostů pozemních komunikací).</p><div class="asbcz-bodytext-top" style="text-align: center; " id="asbcz-701174248"><div id='div-gpt-ad-1538498210453-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538498210453-0'); });</script> </div></div><p>Dle této normy se jedná především o vizuální kontroly, jejichž četnost závisí na stavebnětechnickém stavu mostu. Velkou výhodou těchto kontrol je rychlost provedení, možnost přímého sledování případných změn na mostní konstrukci včetně porovnávání s dříve realizovanou prohlídkou (prohlídky nemusí provádět vždy tatáž osoba) a dostupnost protokolu z provedené prohlídky.</p><p>Prohlídky mohou provádět jedna až dvě osoby kdykoli během roku, téměř nezávisle na počasí, a není při tom nutné provádět zásahy do konstrukcí – musí však být zpřístupněny všechny prvky mostní konstrukce. Na druhou stranu je třeba zdůraznit, že se jedná o vizuální, subjektivní metodu, kterou je nutno doplnit dalšími informacemi.</p><figure id="attachment_153041" aria-describedby="caption-attachment-153041" style="width: 760px" class="wp-caption alignnone"><a href="https://www.asb-portal.cz/?attachment_id=153041" rel="attachment wp-att-153041"><img class="size-large wp-image-153041" title="Měřicí stanoviště při zatěžovací zkoušce Hlávkova mostu v Praze." src="https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_2_pocitace-1084x813.jpg" alt="Měřicí stanoviště při zatěžovací zkoušce Hlávkova mostu v Praze." width="760" height="570" srcset="https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_2_pocitace-1084x813.jpg 1084w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_2_pocitace-480x360.jpg 480w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_2_pocitace-768x576.jpg 768w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_2_pocitace.jpg 1200w" sizes="(max-width: 760px) 89vw, (max-width: 767px) 82vw, 760px" /></a><figcaption id="caption-attachment-153041" class="wp-caption-text">Měřicí stanoviště při zatěžovací zkoušce Hlávkova mostu v Praze.<span class="separator"> | </span><span class="photo-creds">Source: INSET</span></figcaption></figure><h2>Stavebnětechnická diagnostika</h2><p>Druhou skupinu tvoří „klasická“ stavebnětechnická diagnostika, prováděná převážně metodami lokálního vyšetřování konstrukcí dle TP 72 (Diagnostický průzkum mostů PK) a dalších. Při diagnostice mostu se nedestruktivně či destruktivně zjišťuje stav jednotlivých prvků konstrukce, jejich materiálové charakteristiky, opotřebení, funkčnost, vhodnost použití, možnost sanace nebo výměny a životnost mostní konstrukce.</p><p>Diagnostický průzkum vyžaduje obvykle delší čas na přípravu a vlastní zpracování, určitý zásah do konstrukce (odebrání vzorků) a částečné omezení provozu pod mostem nebo na něm. Na základě získaných informací dostáváme jasnější představu o stavu mostní konstrukce ve srovnání s vizuální kontrolou. Zároveň lze výsledky použít pro přepočet zatížitelnosti, a tím pádem zpřesnit, zda je vhodné most ponechat bez opatření, sanovat, vyměnit některé jeho součásti, nebo konstrukci zcela nahradit.</p><div class="asbcz-bodytext-bottom" style="text-align: center; " id="asbcz-563044885"><div id='div-gpt-ad-1538498141211-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538498141211-0'); });</script> </div></div><h2>Zatěžovací zkou­šky</h2><p>Třetí skupinu pak tvoří zatěžovací zkou­šky (statické a dynamické), pro které platí ČSN 73 6209: 2019 (Zatěžovací zkoušky mostů). Zatěžovací zkoušky prověřují komplexně stav celé mostní konstrukce a spolupůsobení jednotlivých prvků. Zároveň ověřují předpoklady, které jsme o mostě získali na základě provedených prohlídek a výpočtů.</p><p>Příprava i vyhodnocení zatěžovacích zkoušek mají vysoké nároky na technické vybavení, čas a počet zúčastněných osob. Tyto zkou­šky také vždy vyžadují uzavření mostu, příp. jeho části, což mnohdy znamená značná dopravní omezení.</p><p>Pro úplnost je vhodné dodat, že kromě metod a postupů uvedených výše nebo vyplývajících z platných norem a předpisů, lze využívat i nestandardních metod experimentálního vyšetřování či metod různým způsobem vhodně kombinovaných nebo „přiměřeně“ upravených pro určitý účel (čtvrtá skupina „nestandardních“ metod).</p><h2>Metodika provádění zatěžovacích zkoušek</h2><p>Společnost INSET s. r. o. provádí všechny výše uvedené činnosti. Pro provádění zatěžovacích zkoušek má však vyvinuta vlastní měřicí a zkušební zařízení a vlastní programy pro zpracování a vyhodnocení naměřených výsledků (obr. 1 a obr. 2).</p><p>Základem experimentálního ověřování stavu konstrukcí, při kterém jsou využívány matematicko-fyzikální vztahy z oboru statiky stavebních konstrukcí, je analýza odezvy konstrukce na skutečné konkrétní deterministické (tj. matematicky přesně definované) zatížení realizované formou zatěžovacích stavů. Odezva na zatížení je sledována v síti měřicích bodů prostřednictvím měření různých fyzikálních veličin.</p><p>Jedná se zejména o různé typy posunutí (průhyby, poklesy, zatlačení, sedání, příčná posunutí…), poměrná přetvoření, rozevírání a svírání (trhliny, mostní závěry…), pootočení (náklony) apod.</p><p>Důležitou podmínkou pro objektivní posou­zení skutečného stavu konstrukce je získání věrohodné odezvy, tj. odezvy, která má dostatečnou vypovídací schopnost o měřené fyzikální veličině a prostřednictvím této veličiny o stavu posuzované konstrukce.</p><p>Prakticky to znamená, že stavební konstrukce musí být dostatečně aktivována tak, aby byly splněny původní předpoklady při návrhu konstrukce (zejména předpoklad o pružném stavu). Na druhé straně nesmí zkušební zatížení způsobit poškození vlastní konstrukce. Obě tyto podmínky souvisí s účinností zkušebního zatížení.<br /> Účelem zatěžovací zkoušky mostu jsou zejména:<br /> • ověření funkce zkoušené konstrukce při statickém nebo dynamickém zatížení;<br /> • ověření spolehlivosti konstrukce z hlediska mezních stavů použitelnosti, popř. únosnosti;<br /> • ověření správnosti použití výpočtových modelů, pokud je pochybnost, že použité výpočtové postupy nebyly dostatečně výstižné nebo není možné bezpečně zajistit všechny potřebné parametry pro výpočet;<br /> • ověření spolehlivosti konstrukce, zejména jsou-li pochybnosti o shodě provedení konstrukce s požadavky návrhu (např. nedodržení předepsané pevnosti betonu v části konstrukce).</p><div id="wri_widget-4" class="widget-odd widget-first widget-1 widget widget_wri_widget widget-shortcode area-arbitrary "><div class='yarpp-related'><div class="wri-title"><h3>P&#345;e&#269;t&#283;te si tak&eacute;</h3></div><ul class="wri-thumbnails-group"><li class="wri-thumbnail one-third"><a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/mosty/dauha-napjaty-termin-a-vystavba-za-bezneho-provozu" rel="bookmark" title="Dauhá: napjatý termín a výstavba za běžného provozu"><img width="280" height="280" src="https://www.asb-portal.cz/wp-content/uploads/2020/06/06-al-bustan-street-south-doha-06-peri-300cmyk-280x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Systémové díly VARIOKIT a lešení PERI UP Flex jsou flexibilní u velkého množství různých druhů nasazení. Pro dokončovací práce bylo využito řešení se systémem VARIOKIT a se zavěšeným lešením PERI UP Flex." sizes="100vw" /><span class="wri-thumbnail-title">Dauhá: napjatý termín a výstavba za běžného provozu</span></a></li></ul></div></div><h2>Program zkoušky</h2><p>Součástí přípravy každé zatěžovací zkou­šky je program zkoušky, který musí obsahovat stanovení účelu a rozsahu zkoušky (schváleného investorem či správcem objektu), údaje o skutečném stavu zkoušeného objektu, podklady potřebné k posou­zení konstrukce z hlediska mezních stavů únosnosti a použitelnosti včetně kontrol, údaje o druhu a intenzitě zatížení, stanovení zatěžovacích stupňů a délky působení zkušebního zatížení, umístění zkušebního zatížení a rozmístění jednotlivých zatěžovacích stavů.</p><p>Dále také musí obsahovat údaje o měřených veličinách, způsobu jejich snímání, přenosu, zpracování a rozmístění po konstrukci, stanovení kritérií pro vyhodnocení výsledků zatěžovací zkoušky, způsob výběru reprezentantů, popis prací souvisejících se zatěžovací zkouškou, požadavky zkušebny na objednavatele a předpokládaný harmonogram zkoušky včetně lhůty předání konečné zprávy o zatěžovací zkoušce.<br /> Před začátkem zatěžovací zkoušky se provedou kontroly, které vycházejí z požadavků ČSN 73 6209.</p><p>Zjišťuje se především, zda je konstrukce ze statického hlediska provedena jako úplná a kompletní, zda je stále zatížení nosné konstrukce vyšší než 95 % projektem předepsané hodnoty a zda bylo před začátkem zkoušky provedeno výškové zaměření mostu, opěr, podpěr a středů rozpětí zkoušených mostních polí. Rovněž je třeba provést hlavní prohlídku dle ČSN 73 6221 Prohlídky mostů pozemních komunikací.</p><p>V průběhu zatěžovací zkoušky je třeba věnovat pozornost kontrole dodržování všech pravidel pro objektivní a přesná měření. Po ukončení zatěžovací zkoušky se opět provede vizuální prohlídka, při níž se ověří, zda nedošlo k rozvoji stávajících poruch nebo ke vzniku poruch nových. Následně vydá zhotovitel zkoušky předběžné vyjádření (zpravidla do 24 hodin po provedení zkouš­ky), jež obsahuje informaci, zda je most dále způsobilý k provozu.</p><p>Po podrobné analýze naměřených výsledků se vypracuje zkušební protokol, v němž je vyhodnoceno chování konstrukce a porovnání s předpokládanými hodnotami.</p><figure id="attachment_153043" aria-describedby="caption-attachment-153043" style="width: 760px" class="wp-caption alignnone"><a href="https://www.asb-portal.cz/?attachment_id=153043" rel="attachment wp-att-153043"><img class="size-large wp-image-153043" title="Budič kmitů společnosti INSET s. r. o. při měření na Lanovém mostě v Praze" src="https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_4_budic-1084x723.jpg" alt="Budič kmitů společnosti INSET s. r. o. při měření na Lanovém mostě v Praze" width="760" height="507" srcset="https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_4_budic-1084x723.jpg 1084w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_4_budic-540x360.jpg 540w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_4_budic-768x512.jpg 768w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_4_budic-438x292.jpg 438w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_4_budic-840x560.jpg 840w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_4_budic.jpg 1200w" sizes="(max-width: 760px) 89vw, (max-width: 767px) 82vw, 760px" /></a><figcaption id="caption-attachment-153043" class="wp-caption-text">Budič kmitů společnosti INSET s. r. o. při měření na Lanovém mostě v Praze<span class="separator"> | </span><span class="photo-creds">Source: INSET</span></figcaption></figure><h2>Statické a dynamické</h2><p>Zatěžovací zkoušky se dělí dle způsobu zkoušení na statické a dynamické. Tyto zkou­šky se liší způsobem zatížení, z čehož plyne i odlišené hodnocení zatěžovací zkoušky. U nově navrhovaných nebo dosavadních a přestavovaných konstrukcí se obvykle nejprve provádí statická a pak dynamická zatěžovací zkouška. Tyto zkoušky mohou vykonávat jen zkušebny nebo laboratoře, které jsou pro tyto zkoušky akreditovány anebo mají pověření od ústředního orgánu státní správy.</p><p>Při dynamické zatěžovací zkoušce vyvozuje zkušební zatížení na mostní konstrukci dynamické účinky. Tyto zkoušky se provádějí u mostních konstrukcí, u nichž to bylo předepsáno projektem nebo vedoucím hlavní prohlídky nebo investorem, a to po dohodě se správcem mostního objektu. Zejména se tak děje u dynamicky citlivých konstrukcí (např. zavěšených mostů, lávek pro pěší apod.).</p><p>Při statické zatěžovací zkoušce vyvozuje zkušební zatížení na mostní konstrukci statické účinky. Podle velikosti zatížení se rozlišují:<br /> • základní zatěžovací zkoušky, které se provádějí u trvalých a dlouhodobých mostních konstrukcí a u všech mostních konstrukcí nařízených projektem, vedoucím hlavní prohlídky nebo investorem, a to po dohodě se správcem mostního objektu;<br /> • mimořádné zatěžovací zkoušky se provádí už během stavby a lze jimi nahradit základní nebo zostřené statické zatěžovací zkou­šky. Provádí se tehdy, pokud mají být tyto objekty zatěžovány už během stavby (např. montážními jeřáby);<br /> • experimentální zatěžovací zkoušky, jež jsou součástí ověření funkce provozovaných mostů.</p><p>Kombinací statické a dynamické metody se provádí měření pro získání dynamického součinitele observovaného a pro získání tzv. příčinkové/deformační čáry.</p><h2>Dynamické zatěžovací zkoušky</h2><p>Při dynamické zatěžovací zkoušce je pro vybuzení vynuceného kmitání nosné konstrukce mostu ve tvarech blízkých příslušným teoretickým vlastním tvarům kmitání (samotné vlastní tvary nelze budit, jedná se o bezrozměrné matematické fiktivní tvary) použit budič kmitání v režimu pro harmonické buzení (společnost INSET s. r. o. využívá hydraulický budič kmitání vlastní výroby, obr. 3), příp. se využije dvojice chodců pro měření odezvy lávek pro pěší. Buzení budičem kmitů probíhá harmonicky (průběh dle sinusoidy), a to ve svislém směru a vodorovném příčném směru.</p><p>Odezva mostu na vnášené dynamické zatížení je sledována v podrobné síti měřicích bodů, ve kterých jsou monitorovány rychlosti kmitání nosné konstrukce. Dynamické výchylky (resp. rychlosti kmitání) jsou měřeny pomocí triaxiálních (trojosých) snímačů rychlosti kmitání.</p><p>Součástí měřicí linky je též sledování teploty konstrukce a vzduchu. Pro zpracování signálů ze všech snímačů, sběr a zpracování dat má společnost INSET s. r. o. vyvinuty vlastní specializované programy, které mj. umožňují provést analýzu dominantních frekvencí a příslušných vybuzených tvarů kmitání mostu.</p><p>Výsledky měření získané při dynamické zatěžovací zkoušce jsou primárně zaměřeny na posouzení dynamické odezvy nosné konstrukce, tj. na prověření průběhu dynamických posunutí (v měřítku rychlosti) jednotlivých vybuzených tvarů kmitání odpovídajících vlastním tvarům kmitání, s cílem vyhledat případné příznaky nestandardní odezvy, anomálie, poruchy nebo přenos signálu do okolních konstrukcí.</p><p>Další standardní vyhodnocení dynamické zatěžovací zkouš­ky zahrnuje orientační analýzu okamžitých spekter při náhodném buzení (např. seizmický neklid, doprava apod.), případně podrobnou analýzu kumulativních spekter při deterministickém buzení (metoda rozkmitání – sweep).</p><p>Dynamickou zkouškou je také možné posoudit útlum konstrukce. Pro stanovení útlumu mostní konstrukce je vyvolané buzení náhle zastaveno a je sledováno volné dokmitání konstrukce. Vyhodnocení probíhá pomocí specializovaného programu, kdy je útlum hodnocen na základě několika desítek vln kmitání.</p><h2>Statické zatěžovací zkoušky</h2><p>Při statické zatěžovací zkoušce se pro vyvození zatížení v jednotlivých zatěžovacích stavech využívá obvykle co nejdostupnějších břemen (nákladní i osobní automobily různých typů a velikostí, vaky s vodou, vaky se sypkým materiálem, drážní jeřáby, parní lokomotivy a tramvaje), která se umísťují do předem dané polohy. Jejich celková hmotnost a rozmístění na konstrukci musí být vždy pro vyhodnocení zkoušky pečlivě dokumentovány (obr. 4).</p><p>Odezva mostu na vnášené statické zatížení je sledována v podrobné síti měřicích bodů, ve kterých jsou dle požadavků a druhu konstrukce monitorovány svislé posuvy (průhyby) a natočení nosné konstrukce, zatlačení ložisek na podpěrách, pokles podpěr, pootočení a střih kloubu a sledované případné stávající poruchy (např. rozevírání trhlin, napětí v porušeném betonu apod.).</p><p>Dále je během zkoušky sledována teplota konstrukce a parametry vzdušného proudu (teplota, rychlost a směr). Pro zajištění objektivního měření je třeba, aby byl zejména teplotní stav nosné konstrukce stabilní. Z tohoto důvodu se statické zatěžovací zkoušky v letních měsících provádí obvykle v nočních hodinách, kdy nedochází k ovlivňování konstrukce slunečním svitem. V období, kdy nedochází k velkým teplotním změnám, lze zkoušky provádět během celého dne.</p><p>Měření svislých posuvů může být dle přístupnosti a očekávaných hodnot prováděno geodeticky nebo elektronicky. Měření ostatních veličin probíhá vzhledem k nízkým hodnotám měřených veličin obvykle elektronicky na různých typech snímačů (induktivní snímače dráhy, kapalinové snímače náklonu, teplotní čidla, anemometr atd.). Pro zpracování signálů ze všech snímačů, sběr a zpracování dat má společnost INSET s. r. o. vyvinuty vlastní specializované programy.</p><p>Výsledkem měření při jednotlivých zatěžovacích stavech jsou experimentálně zjištěné hodnoty svislých průhybů celkových, trvalých a pružných. Tyto hodnoty se dle kritérií uvedených v ČSN 73 6209 vyhodnotí vůči hodnotám předpokládaným ve výpočtu. Při experimentálním měření starších mostů se vyhodnocují především trvalé složky přetvoření, tedy zda se most chová pružně a nezůstává v něm vneseno přetvoření.</p><p>Součástí statických zatěžovacích zkoušek může být měření pro zjištění dynamického součinitele observovaného. Jak je zřejmé z názvu, jedná o dynamické měření na statických snímačích. Při tomto měření přejíždí jediné vozidlo přes normovou překážku postupně rychlostmi 5, 10, 15, 20, 30 a 40 km/h (pokud je to možné a bezpečné). Odezva konstrukce na ráz, vyvozený přejezdem přes překážku, je snímána elektronicky a následně vyhodnocena.</p><figure id="attachment_153042" aria-describedby="caption-attachment-153042" style="width: 760px" class="wp-caption alignnone"><a href="https://www.asb-portal.cz/?attachment_id=153042" rel="attachment wp-att-153042"><img class="size-large wp-image-153042" title="Měřicí stanoviště při statické zatěžovací zkoušce Libeňského mostu v Praze." src="https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_3_Liben_auto-1084x722.jpg" alt="Měřicí stanoviště při statické zatěžovací zkoušce Libeňského mostu v Praze." width="760" height="506" srcset="https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_3_Liben_auto-1084x722.jpg 1084w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_3_Liben_auto-540x360.jpg 540w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_3_Liben_auto-768x511.jpg 768w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_3_Liben_auto-438x292.jpg 438w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_3_Liben_auto-840x560.jpg 840w, https://www.asb-portal.cz/wp-content/uploads/2020/06/Obr_3_Liben_auto.jpg 1200w" sizes="(max-width: 760px) 89vw, (max-width: 767px) 82vw, 760px" /></a><figcaption id="caption-attachment-153042" class="wp-caption-text">Měřicí stanoviště při statické zatěžovací zkoušce Libeňského mostu v Praze.<span class="separator"> | </span><span class="photo-creds">Source: INSET</span></figcaption></figure><h2>Měření pro získání příčinkové / deformační čáry</h2><p>Příčinkové čáry jsou grafickým znázorněním funkční závislosti polohy zatížení na velikosti příslušné statické veličiny. Příčinkové čáry se využívají pro vyšetřování účinků pohyblivého zatížení na nosnou soustavu. Pro získání příčinkové a deformační čáry je užito principu Bettiho, resp. Maxwellovy věty o vzájemnosti přetvoření.</p><p>Pro měření se používá jediné vozidlo, které považujeme za bodové zatížení. Toto vozidlo se po konstrukci pohybuje v předem dané trajektorii co nejnižší rychlostí. Pohyblivé zatížení, jehož rychlost nepřesahuje 5 km/h, lze považovat za statické, neboť dynamická složka je zanedbatelná. V praxi je tato „poma­lost“ zajištěna např. chodcem jdoucím před vozidlem, které pak nemá tendenci zrychlovat.</p><p>Měříme-li statickou odezvu od pohyblivého zatížení spojitě nebo s dostatečnou hustotou vzorkování a rychlost pohybu zatížení je konstantní, lze při vynesení do grafu čas na vodorovné ose nahradit dráhou (s = v . t). Výstupem měření je příčinková čára v místě (x) a podle Maxwella též ohybová čára zatížení použitým břemenem v místě (x). Měření probíhá na „statických“ snímačích dráhy s četností odečtu 1 s (obr. 5).</p><h2>Ověření skutečného stavu</h2><p>Výsledky měření získané při pomalých přejezdech zatěžovacích vozidel po mostě jsou důležitým podkladem pro ověření jeho skutečného stavu. Základním krokem vyhodnocení je analýza samotného průběhu odezvy. Rozbor dosažených výsledků zahrnuje především posouzení proporcionality časového průběhu přetvoření ve vztahu k očekávanému průběhu, spojitosti průběhu přetvoření či, naopak, k očekávané nespojitosti v typických místech, posouzení změn křivosti, lokálních extrémů a vložených uzlů a dalších abnormalit, tzn. náhlých skoků, lomů, nelogického zakřivení, lokálních zvlnění atd.</p><p>Výsledkem měření při zatěžovacích zkouškách mostu je zhodnocení statické a dynamické funkce jeho nosného systému, způsobilost pro provoz a ověření jeho zatížitelnosti. Zatěžovací zkoušky mostních konstrukcí jsou velmi náročné na přípravu a zpracování. Jedná se zejména o obtíže se zpřístupněním konstrukce (značné dopravní omezení) a technické i personální vybavení zkušebny.</p><p>Na druhou stranu nám podávají nenahraditelné informace o stavu mostní konstrukce, neboť ověřují v praxi teoretické předpoklady prohlídky, diagnostického průzkumu a výpočtů. Zatěžovací zkoušku lze na stejné konstrukci provádět opakovaně, i s odstupem mnoha let, a ověřit tak případné změny statického působení nosného systému.</p><div class="autorbox">TEXT: Ing. Petra Chlopčíková, Ing. Jiří Košťál, Ph.D.<br /> FOTO: INSET s. r. o.<br /> <em>Petra Chlopčíková je vedoucí střediska stavební diagnostiky, Jiří Košťál je ředitel divize, oba pracují ve společnosti INSET s. r. o., divize Energetika.</em></div><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh swp_default_full_color swp_individual_full_color swp_other_full_color scale-100 scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" data-post-id="153039" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.asb-portal.cz%2Fstavebnictvi%2Finzenyrske-stavby%2Finzenyrske-site%2Fzatezovaci-zkousky-mostu" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.asb-portal.cz%2Fstavebnictvi%2Finzenyrske-stavby%2Finzenyrske-site%2Fzatezovaci-zkousky-mostu"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999); document.body.appendChild(e); " ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Zat%C4%9B%C5%BEovac%C3%AD+zkou%C5%A1ky+most%C5%AF&url=https%3A%2F%2Fwww.asb-portal.cz%2Fstavebnictvi%2Finzenyrske-stavby%2Finzenyrske-site%2Fzatezovaci-zkousky-mostu" data-link="https://twitter.com/intent/tweet?text=Zat%C4%9B%C5%BEovac%C3%AD+zkou%C5%A1ky+most%C5%AF&url=https%3A%2F%2Fwww.asb-portal.cz%2Fstavebnictvi%2Finzenyrske-stavby%2Finzenyrske-site%2Fzatezovaci-zkousky-mostu"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.asb-portal.cz%2Fstavebnictvi%2Finzenyrske-stavby%2Finzenyrske-site%2Fzatezovaci-zkousky-mostu" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.asb-portal.cz%2Fstavebnictvi%2Finzenyrske-stavby%2Finzenyrske-site%2Fzatezovaci-zkousky-mostu"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Share</span></span></span></span></a></div></div></div><footer class="entry-footer"><span class="cat-tags-links"><span class="email-link"><svg class="icon icon-envelope-o" aria-hidden="true" role="img"> <use href="#icon-envelope-o" xlink:href="#icon-envelope-o"></use> </svg> <a href="#" id="ereportElement" target="_blank">Našli jste chybu nebo máte připomínku?</a> </span><script>document.getElementById("ereportElement").href = "mailto:" + "asbportal" + "@" + "jagamedia.cz?subject=ASB-portal.cz_hlaseni_chyby&body=" + "https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/zatezovaci-zkousky-mostu";</script><span class="cat-links"><svg class="icon icon-folder-open" aria-hidden="true" role="img"> <use href="#icon-folder-open" xlink:href="#icon-folder-open"></use> </svg><span class="screen-reader-text">Rubriky</span><a href="https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site" rel="category tag">Inženýrské sítě</a></span></span></footer></article><aside id="below-post" class="widget-area" role="complementary" aria-label="Post Sidebar"><section id="wri_widget-2" class="widget-odd widget-last widget-first widget-1 widget widget_wri_widget"><div class='yarpp-related'><div class="wri-title"><h3>Souvisejíci články:</h3><ol></ol></div><ul class="wri-thumbnails-group"><li class='wri-thumbnail one-third first'><a href='https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/mosty/dauha-napjaty-termin-a-vystavba-za-bezneho-provozu' title='Dauhá: napjatý termín a výstavba za běžného provozu'> <img width="280" height="280" src="https://www.asb-portal.cz/wp-content/uploads/2020/06/06-al-bustan-street-south-doha-06-peri-300cmyk-280x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Systémové díly VARIOKIT a lešení PERI UP Flex jsou flexibilní u velkého množství různých druhů nasazení. Pro dokončovací práce bylo využito řešení se systémem VARIOKIT a se zavěšeným lešením PERI UP Flex." sizes="100vw" /><span class="wri-thumbnail-title">Dauhá: napjatý termín a výstavba za běžného provozu</span></a></li><li class='wri-thumbnail one-third'><a href='https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/osma-rozsiruje-svou-produktovou-nabidku-reviznich-sachet' title='OSMA rozšiřuje svou produktovou nabídku revizních šachet'> <img width="280" height="272" src="https://www.asb-portal.cz/wp-content/uploads/images/ilustracne/image_45366_25_v1-280x272.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="OSMA rozšiřuje svou produktovou nabídku revizních šachet" sizes="100vw" /><span class="wri-thumbnail-title">OSMA rozšiřuje svou produktovou nabídku revizních šachet</span></a></li><li class='wri-thumbnail one-third'><a href='https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/animace-potrubnich-systemu-osma' title='Animace potrubních systémů OSMA'> <img width="280" height="280" src="https://www.asb-portal.cz/wp-content/uploads/images/videonahlady/image_63509_31_v1-280x280.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Animace potrubních systémů OSMA" sizes="100vw" /><span class="wri-thumbnail-title">Animace potrubních systémů OSMA</span></a></li><li class='wri-thumbnail one-third first'><a href='https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/nove-prechody-pro-rekonstrukce-odpadnich-systemu' title='Nové přechody pro rekonstrukce odpadních systémů'> <img width="280" height="280" src="https://www.asb-portal.cz/wp-content/uploads/images/ilustracne/image_45640_25_v1-280x280.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Nové přechody pro rekonstrukce odpadních systémů" sizes="100vw" /><span class="wri-thumbnail-title">Nové přechody pro rekonstrukce odpadních systémů</span></a></li><li class='wri-thumbnail one-third'><a href='https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/utilityreport-rychle-a-on-line-vyjadreni-k-existenci-siti' title='UtilityReport – rychlé a on-line vyjádření k existenci sítí'> <img width="280" height="280" src="https://www.asb-portal.cz/wp-content/uploads/2019/04/utilityreport2-280x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="utilityreport2" sizes="100vw" /><span class="wri-thumbnail-title">UtilityReport – rychlé a on-line vyjádření k existenci sítí</span></a></li><li class='wri-thumbnail one-third'><a href='https://www.asb-portal.cz/stavebnictvi/inzenyrske-stavby/inzenyrske-site/dovrseni-spojeni-spolecnosti-ronn-a-mea' title='Dovršení spojení společností RONN a MEA'> <img width="280" height="280" src="https://www.asb-portal.cz/wp-content/uploads/images/ilustracne/image_64785_25_v2-280x280.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Dovršení spojení společností RONN a MEA" sizes="100vw" /><span class="wri-thumbnail-title">Dovršení spojení společností RONN a MEA</span></a></li></ul></div></section></aside></main></div><aside id="secondary" class="widget-area" role="complementary" aria-label="Postranní panel blogu"><div class="sticker"><section class="widget-odd widget-first widget-1 widget asbcz-widget"><div class="asbcz-sidebar-top" style="text-align: center; " id="asbcz-1161113622"><div id='div-gpt-ad-1538498558665-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538498558665-0'); });</script> </div></div></section><section id="wp-tabbed-widget-2" class="widget-even widget-2 widget wp-tabbed-widget"><h2 class="widget-title">Nejčtenější</h2><div class="wp-tabbed-tabs"><ul class="wp-tabbed-nav"><li data-tab="tab-0"><a href="#">Týden</a></li><li data-tab="tab-1"><a href="#">Měsíc</a></li></ul><div class="wp-tabbed-contents"><div class="wp-tabbed-cont tab-0"><section id="popular-posts-2" class="widget-even widget-2 widget popular-posts"><ul class="wpp-list"><li> <a href="https://www.asb-portal.cz/stavebnictvi/strop-a-podlaha/podhledy/montazni-postup-sadrokartonovy-podhled" title="Montážní postup: Sádrokartonový podhled" class="wpp-post-title" target="_self">Montážní postup: Sádrokartonový podhled</a></li><li> <a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/tekuta-hydroizolace-technologicky-postup" title="Tekutá hydroizolace (Pracovní postup)" class="wpp-post-title" target="_self">Tekutá hydroizolace (Pracovní postup)</a></li><li> <a href="https://www.asb-portal.cz/stavebnictvi/strecha/stresni-krytina/spravna-montaz-asfaltovych-sindelu-anejcastejsi-chyby-pri-montazi" title="Správná montáž asfaltových šindelů a nejčastější chyby při montáži" class="wpp-post-title" target="_self">Správná montáž asfaltových šindelů a nejčastější chyby při montáži</a></li><li> <a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/stresni-okna/montaz-oplasteni-stresniho-okna" title="Pracovní postup: Montáž opláštění střešního okna" class="wpp-post-title" target="_self">Pracovní postup: Montáž opláštění střešního okna</a></li><li> <a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/bezpecne-vzdalenosti-od-plynovodu-a-teplovodu" title="Bezpečné vzdálenosti od plynovodů a teplovodů" class="wpp-post-title" target="_self">Bezpečné vzdálenosti od plynovodů a teplovodů</a></li></ul></section></div><div class="wp-tabbed-cont tab-1"><section id="popular-posts-2" class="widget-even widget-2 widget popular-posts"><ul class="wpp-list"><li> <a href="https://www.asb-portal.cz/stavebnictvi/strop-a-podlaha/podhledy/montazni-postup-sadrokartonovy-podhled" title="Montážní postup: Sádrokartonový podhled" class="wpp-post-title" target="_self">Montážní postup: Sádrokartonový podhled</a></li><li> <a href="https://www.asb-portal.cz/stavebnictvi/strecha/stresni-krytina/spravna-montaz-asfaltovych-sindelu-anejcastejsi-chyby-pri-montazi" title="Správná montáž asfaltových šindelů a nejčastější chyby při montáži" class="wpp-post-title" target="_self">Správná montáž asfaltových šindelů a nejčastější chyby při montáži</a></li><li> <a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/stresni-okna/montaz-oplasteni-stresniho-okna" title="Pracovní postup: Montáž opláštění střešního okna" class="wpp-post-title" target="_self">Pracovní postup: Montáž opláštění střešního okna</a></li><li> <a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/tekuta-hydroizolace-technologicky-postup" title="Tekutá hydroizolace (Pracovní postup)" class="wpp-post-title" target="_self">Tekutá hydroizolace (Pracovní postup)</a></li><li> <a href="https://www.asb-portal.cz/stavebnictvi/stavebni-povoleni-co-vas-ceka-a-nemine" title="Stavební povolení, co vás čeká a nemine" class="wpp-post-title" target="_self">Stavební povolení, co vás čeká a nemine</a></li></ul></section></div></div></div></section><section id="eo_event_list_widget-3" class="widget-odd widget-3 widget EO_Event_List_Widget"><h2 class="widget-title">Kalendář akcí</h2><ul id="" class="eo-events eo-events-widget" ><li class="eo-no-events" > Žádné události</li></ul></section><section id="dpe_fp_widget-2" class="widget-even widget-4 widget widget_dpe_fp_widget"><h2 class="widget-title">Nejnovější časopisy</h2><div class="sidebar-slide carousel"><ul class="dpe-flexible-posts slides" data-orbit><li id="post-119864" class="post-119864 page type-page status-publish has-post-thumbnail hentry"><p><a href="https://www.jagamedia.cz/tzb-haustechnik/" rel="attachment wp-att-126073"><img class="size-full wp-image-126073" title="obalka TZBcz 04 2019 4" src="/wp-content/uploads/2020/03/TZBcz_2020_01.jpg" alt="obalka TZBcz 04 2019 4" width="400" height="566" /></a></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div><h4 class="title">TZB HAUSTECHNIK 01/2020</h4></li><li id="post-119862" class="post-119862 page type-page status-publish has-post-thumbnail hentry"><p><a href="https://www.asb-portal.cz/flip/casopis-inzenyrske-stavby" rel="attachment wp-att-126083"><img class="alignnone size-full wp-image-126083" title="" src="/wp-content/uploads/2020/05/IS_2020_02.jpg" alt="" width="400" height="566" /></a></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div><h4 class="title">Inženýrské stavby 2/2020</h4></li><li id="post-119853" class="post-119853 page type-page status-publish hentry"><p><a href="https://www.asb-portal.cz/tituly/realizace-staveb-titulka/attachment/rs_2020_02"><img class="wp-image-152818 size-full" src="https://www.asb-portal.cz/wp-content/uploads/2020/06/RS_2020_02.jpg" alt="RS 2020 02" width="400" height="573" srcset="https://www.asb-portal.cz/wp-content/uploads/2020/06/RS_2020_02.jpg 400w, https://www.asb-portal.cz/wp-content/uploads/2020/06/RS_2020_02-251x360.jpg 251w" sizes="(max-width: 400px) 100vw, 400px" /></a></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div><h4 class="title">Realizace staveb 02/2020</h4></li><li id="post-119857" class="post-119857 page type-page status-publish has-post-thumbnail hentry"><p><a href="https://www.asb-portal.cz/tituly/asb-titulka/attachment/asbcz_2020_03-3" rel="attachment wp-att-152759"><img class="wp-image-152815 size-full" title="Časopis ASB 2020/03" src="https://www.asb-portal.cz/wp-content/uploads/2020/06/ASBcz_2020_03-3.jpg" alt="ASBcz 2020 03 3" width="400" height="520" srcset="https://www.asb-portal.cz/wp-content/uploads/2020/06/ASBcz_2020_03-3.jpg 400w, https://www.asb-portal.cz/wp-content/uploads/2020/06/ASBcz_2020_03-3-277x360.jpg 277w" sizes="(max-width: 400px) 100vw, 400px" /></a></p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div><h4 class="title">ASB 03/2020</h4></li></ul></div></section><section id="sticky-posts-4" class="odporuca widget-odd widget-5 odporuca widget widget_ultimate_posts"><h2 class="widget-title">Od partnerů ASB</h2><div class="upw-posts hfeed"><article class="post-152848 post type-post status-publish format-standard has-post-thumbnail hentry category-hydroizolace-zakladu tag-hydroizolacebalkonu tag-hydroizolacnisterky tag-partneri"><div class="entry-image"> <a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/hydroizolace-zakladu/pci-barraseal-turbo-prinasi-uplne-novy-standard-hydroizolacnich-sterek" rel="bookmark"> <img width="280" height="280" src="https://www.asb-portal.cz/wp-content/uploads/2020/06/Barraseal_Turbo_4148-280x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Barraseal Turbo 4148" sizes="100vw" /> </a></div><div class="entry-summary"><h4 class="entry-title"> <a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/hydroizolace-zakladu/pci-barraseal-turbo-prinasi-uplne-novy-standard-hydroizolacnich-sterek" rel="bookmark"> PCI Barraseal® Turbo – přináší úplně nový standard hydroizolačních stěrek </a></h4> Běžné řešení hydroizolací pod úrovní terénu a jejich napojení na nadzemní soklovou část odolnou proti ostřikové vodě sebou přináší celou<a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/hydroizolace-zakladu/pci-barraseal-turbo-prinasi-uplne-novy-standard-hydroizolacnich-sterek">&nbsp;&hellip;</a></div></article><article class="post-152860 post type-post status-publish format-standard has-post-thumbnail hentry category-okna-dvere tag-okna tag-partneri"><div class="entry-image"> <a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/okno-rozhodne-jak-bude-dum-vypadat-a-jak-se-bude-uzivat" rel="bookmark"> <img width="280" height="280" src="https://www.asb-portal.cz/wp-content/uploads/2020/06/ISS_8969-280x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ISS 8969" sizes="100vw" /> </a></div><div class="entry-summary"><h4 class="entry-title"> <a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/okno-rozhodne-jak-bude-dum-vypadat-a-jak-se-bude-uzivat" rel="bookmark"> Okno rozhodne jak bude dům vypadat a jak se bude užívat </a></h4> Při prvním pohledu na jakýkoliv rodinný dům patrně každého zaujme jeho tvar, fasáda a také okna. Jejich velikost a barva<a href="https://www.asb-portal.cz/stavebnictvi/okna-dvere/okno-rozhodne-jak-bude-dum-vypadat-a-jak-se-bude-uzivat">&nbsp;&hellip;</a></div></article><article class="post-152320 post type-post status-publish format-standard has-post-thumbnail hentry category-cihly-tvarnice category-zdene-domy tag-partneri tag-videoserial"><div class="entry-image"> <a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/cihly-tvarnice/video-serial-stavba-domu-stavebni-vyplne-6-dil" rel="bookmark"> <img width="280" height="280" src="https://www.asb-portal.cz/wp-content/uploads/2020/06/HELUZ-FAMILY-2in1_doplnkove-cihly-280x280.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="HELUZ FAMILY 2in1 doplnkove cihly" sizes="100vw" /> </a></div><div class="entry-summary"><h4 class="entry-title"> <a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/cihly-tvarnice/video-serial-stavba-domu-stavebni-vyplne-6-dil" rel="bookmark"> Video seriál Stavba domu: Stavební výplně (6. díl) </a></h4> Použitím komplexního systémového řešení HELUZ výrazně eliminujeme tepelné mosty v nejkritičtějších místech stavby – ostění oken, dveří a ve vazbě<a href="https://www.asb-portal.cz/stavebnictvi/zaklady-a-hruba-stavba/cihly-tvarnice/video-serial-stavba-domu-stavebni-vyplne-6-dil">&nbsp;&hellip;</a></div></article></div></section><section class="widget-even widget-last widget-6 widget asbcz-widget"><div class="asbcz-sidebar-bottom" style="text-align: center; " id="asbcz-1696671587"><div id='div-gpt-ad-1538498406537-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538498406537-0'); });</script> </div></div></section></div></aside></div></div><div id="before-footer" class="before-footer"><div class="wrap"><aside class="widget-area" role="complementary" aria-label="Zápatí"><section id="text-2" class="widget-odd widget-first widget-1 widget widget_text"><h2 class="widget-title">Mohlo by vás zajímat</h2><div class="textwidget"></div></section><section id="asb_widget-2" class="widget-even widget-last widget-2 widget widget_asb_widget"><div class="widget widget_feedzy_wp_widget asbFeedWidget"><h2 class="widget-title">ASB.sk</h2><div class="feedzy-rss"><ul><li class="rss_item" style="padding: 16px 0 27px"><div class="rss_image"> <a href="https://www.asb.sk/architektura/lavka-ako-tajuplny-zazitok" target="_blank" rel="noopener" title="Lávka ako tajuplný zážitok"> <img src="https://www.asb.sk/wp-content/uploads/2020/06/Na_2_stranu-hore_vlavo-150x150.jpg" title="Lávka ako tajuplný zážitok"/> </a></div> <span class="title"> <a href="https://www.asb.sk/architektura/lavka-ako-tajuplny-zazitok" target="_blank" rel="noopener" title="Lávka ako tajuplný zážitok"> Lávka ako tajuplný zážitok </a> </span><div class="rss_content"></div></li><li class="rss_item" style="padding: 16px 0 27px"><div class="rss_image"> <a href="https://www.asb.sk/biznis/developeri/firmy-su-ochotne-platit-vyssi-najom-ak-dostanu-kvalitne-kancelarie" target="_blank" rel="noopener" title="Firmy sú ochotné platiť vyšší nájom. Ak dostanú kvalitné kancelárie"> <img src="https://www.asb.sk/wp-content/uploads/2020/06/people-working-in-front-of-the-computer-3184357-150x150.jpg" title="Firmy sú ochotné platiť vyšší nájom. Ak dostanú kvalitné kancelárie"/> </a></div> <span class="title"> <a href="https://www.asb.sk/biznis/developeri/firmy-su-ochotne-platit-vyssi-najom-ak-dostanu-kvalitne-kancelarie" target="_blank" rel="noopener" title="Firmy sú ochotné platiť vyšší nájom. Ak dostanú kvalitné kancelárie"> Firmy sú ochotné platiť vyšší nájom. Ak dostanú kvalitné kancelárie </a> </span><div class="rss_content"></div></li></ul></div></div><div class="widget widget_feedzy_wp_widget asbFeedWidget"><h2 class="widget-title">Home</h2><div class="feedzy-rss"><ul><li class="rss_item" style="padding: 16px 0 27px"><div class="rss_image"> <a href="https://homebydleni.cz/dum/navstevy-domu/uprostred-malebne-prirody-si-s-laskou-a-nadsenim-predelavaji-stary-kamenny-domek/" target="_blank" rel="noopener" title="Uprostřed malebné přírody si s láskou a nadšením předělávají starý kamenný domek"> <img src="https://homebydleni.cz/wp-content/uploads/2020/06/01-1-620x361.jpg" title="Uprostřed malebné přírody si s láskou a nadšením předělávají starý kamenný domek"/> </a></div> <span class="title"> <a href="https://homebydleni.cz/dum/navstevy-domu/uprostred-malebne-prirody-si-s-laskou-a-nadsenim-predelavaji-stary-kamenny-domek/" target="_blank" rel="noopener" title="Uprostřed malebné přírody si s láskou a nadšením předělávají starý kamenný domek"> Uprostřed malebné přírody si s láskou a nadšením předělávají starý kamenný domek </a> </span><div class="rss_content"></div></li><li class="rss_item" style="padding: 16px 0 27px"><div class="rss_image"> <a href="https://homebydleni.cz/dum/stavebni-materialy/jak-na-to-zalozeni-na-zakladovych-pasech/" target="_blank" rel="noopener" title="Jak na to: Založení na základových pásech"> <img src="https://homebydleni.cz/wp-content/uploads/2020/06/08_postup_Pasy_20170513_140607_1-620x349.jpg" title="Jak na to: Založení na základových pásech"/> </a></div> <span class="title"> <a href="https://homebydleni.cz/dum/stavebni-materialy/jak-na-to-zalozeni-na-zakladovych-pasech/" target="_blank" rel="noopener" title="Jak na to: Založení na základových pásech"> Jak na to: Založení na základových pásech </a> </span><div class="rss_content"></div></li></ul></div></div><div class="widget widget_feedzy_wp_widget asbFeedWidget"><h2 class="widget-title">RECEPTY PRIMA NÁPADŮ</h2><div class="feedzy-rss"><ul><li class="rss_item" style="padding: 16px 0 27px"><div class="rss_image"> <a href="https://www.receptyprimanapadu.cz/zahrada/udrzba-zahrady-s-pomocniky-od-hecht/" target="_blank" rel="noopener" title="Údržba zahrady s pomocníky od Hecht"> <img src="https://www.receptyprimanapadu.cz/wp-content/uploads/2020/06/garden-2179095_1920-438x290.jpg" title="Údržba zahrady s pomocníky od Hecht"/> </a></div> <span class="title"> <a href="https://www.receptyprimanapadu.cz/zahrada/udrzba-zahrady-s-pomocniky-od-hecht/" target="_blank" rel="noopener" title="Údržba zahrady s pomocníky od Hecht"> Údržba zahrady s pomocníky od Hecht </a> </span><div class="rss_content"></div></li><li class="rss_item" style="padding: 16px 0 27px"><div class="rss_image"> <a href="https://www.receptyprimanapadu.cz/zahrada/6-reseni-pro-zahradu-a-terasu-kvetinova-zahrada-pro-romantiky/" target="_blank" rel="noopener" title="6 řešení pro zahradu a terasu: Květinová zahrada pro romantiky"> <img src="https://www.receptyprimanapadu.cz/wp-content/uploads/2020/06/iStock-985124928-438x290.jpg" title="6 řešení pro zahradu a terasu: Květinová zahrada pro romantiky"/> </a></div> <span class="title"> <a href="https://www.receptyprimanapadu.cz/zahrada/6-reseni-pro-zahradu-a-terasu-kvetinova-zahrada-pro-romantiky/" target="_blank" rel="noopener" title="6 řešení pro zahradu a terasu: Květinová zahrada pro romantiky"> 6 řešení pro zahradu a terasu: Květinová zahrada pro romantiky </a> </span><div class="rss_content"></div></li></ul></div></div><style>.asbFeedWidget .title{font-weight:700}.asbFeedWidget .rss_image a{overflow:hidden;display:block;width:160px;height:120px}.asbFeedWidget .rss_image a img{min-width:100%;min-height:100%;position:relative;top:50%;left:50%;-webkit-transform:translateX(-50%) translateY(-50%);-moz-transform:translateX(-50%) translateY(-50%);-ms-transform:translateX(-50%) translateY(-50%);-o-transform:translateX(-50%) translateY(-50%);transform:translateX(-50%) translateY(-50%)}</style></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="wrap"><aside class="widget-area" role="complementary" aria-label="Zápatí"><div class="widget-column footer-widget-0"><div class="textwidget custom-html-widget"><a href="https://www.jaga.sk/" title="Jaga Media, s.r.o."><img src="/wp-content/themes/asb2018/assets/images/footerLogo.png" width="169" height="195" alt="Jaga Media, s.r.o." /></a><p>&copy; Jaga Media, s.r.o. Všechna práva vyhrazena.<br />Obsah stránek je chráněn autorským zákonem.</p><p style="font-size: 12px;">Využíváme zpravodajství ČTK. Přepis, šíření či další zpřístupňování tohoto obsahu či jeho části veřejnosti, a to jakýmkoliv způsobem, je bez předchozího souhlasu ČTK výslovně zakázáno.</p></div></div><div class="widget-column footer-widget-1"><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><h2 class="widget-title">O nás</h2><div class="menu-spodne-menu-container"><ul id="menu-spodne-menu" class="menu"><li id="menu-item-119852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119852"><a href="https://www.asb-portal.cz/portal-asb">Portál ASB</a></li><li id="menu-item-119851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119851"><a href="https://www.asb-portal.cz/vydavatelstvi-jaga-media">Vydavatelství JAGA MEDIA</a></li><li id="menu-item-119847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119847"><a href="https://www.asb-portal.cz/inzerce">Inzerce na ASB-portal.cz</a></li><li id="menu-item-119849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119849"><a href="https://www.asb-portal.cz/kontakt">Kontakt</a></li><li id="menu-item-119848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119848"><a href="https://www.asb-portal.cz/ochrana-osobnich-udaju">Ochrana osobních údajů</a></li><li id="menu-item-119831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119831"><a href="/feed/">RSS</a></li><li id="menu-item-119850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119850"><a href="https://www.asb-portal.cz/mapa-stranky">Mapa stránky</a></li></ul></div></section></div><div class="widget-column footer-widget-2"><section id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><h2 class="widget-title">ASB Enoviny</h2><div class="textwidget custom-html-widget"><p style="margin: 5px 0px 5px 0px;">Posílejte mi důležité zprávy ze světa architektury a stavebnictví 1x týdně:</p>  <script>(function (w,d,s,o,f,js,fjs) {
            w['ecm-widget']=o;w[o] = w[o] || function () { (w[o].q = w[o].q || []).push(arguments) };
            js = d.createElement(s), fjs = d.getElementsByTagName(s)[0];
            js.id = '7-c01458c4e85a58f0047857fac06ae283'; js.dataset.a = 'jagaweby'; js.src = f; js.async = 1; fjs.parentNode.insertBefore(js, fjs);
        }(window, document, 'script', 'ecmwidget', 'https://d70shl7vidtft.cloudfront.net/widget.js'));</script> <div id="f-7-c01458c4e85a58f0047857fac06ae283"></div></div></section></div></aside></div></footer></div></div> <script>var advanced_ads_ga_UID = 'UA-1263946-21';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div id="cookie-law-info-bar"><span>Při používání této stránky dochází ke zpracování cookies , které nám pomáhají zvyšovat kvalitu služeb . Zpracování cookies zabráníte změnou nastavení v internetovém prohlížeči. <a href='/ochrana-osobnich-udaju/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;" >Více informací</a> <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Souhlasím</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Zavřít</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Zobrazit více" data-readless-text="Zobrazit méně"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Nezbytné </a> <span class="cli-necessary-caption">Vždy povoleno</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" > Není nutné </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Povolit" data-cli-disable="Vypnuto"><span class="wt-cli-sr-only">Není nutné</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#eaeaea","button_1_button_hover":"#bbbbbb","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#357ebf","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#e0e0e0","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script> <div class="asbcz-skyscraper-left asbcz-sticky" style="width: 160px; height: 600px; position: absolute; display: inline-block; left: -160px; top: 0; z-index: 10000; " id="asbcz-1008025921"><div id='div-gpt-ad-1570526225119-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570526225119-0'); });</script> </div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#asbcz-1008025921"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, ".placeholder", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "asbcz-1008025921" ] = { "can_convert_to_abs": "", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { advads.fix_element( $wrapper, {"use_grandparent":false,"offset":"left"} );}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "asbcz-1008025921" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "asbcz-1008025921" ]["modifying_func"]();
};
});</script><div class="asbcz-skyscraper-right asbcz-sticky" style="width: 160px; height: 600px; position: absolute; display: inline-block; right: -160px; top: 0; z-index: 10000; " id="asbcz-300066135"><div id='div-gpt-ad-1538498358044-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538498358044-0'); });</script> </div></div><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#asbcz-300066135"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, ".placeholder", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "asbcz-300066135" ] = { "can_convert_to_abs": "", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { advads.fix_element( $wrapper, {"use_grandparent":false,"offset":"right"} );}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "asbcz-300066135" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "asbcz-300066135" ]["modifying_func"]();
};
});</script><div class="asbcz-ec38ea914567da866f9231a604f555fe" id="asbcz-ec38ea914567da866f9231a604f555fe"></div><script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/fancybox/jquery.fancybox-1.3.4-patched-bead5b9aadf06121d4560f744ca2742c.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_layer_settings = {"layer_class":"asbcz-layer"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer-9fa2479becf11f800403dcd9af4770a8.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"1","sticky_class":"asbcz-sticky"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky-38b91bef604cb76dd946db3d77541df7.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var socialWarfare = {"addons":[],"post_id":"153039","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/busting/1/wp-content/plugins/social-warfare/assets/js/script.min-4.0.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var twentyseventeenScreenReaderText = {"quote":"<svg class=\"icon icon-quote-right\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-quote-right\" xlink:href=\"#icon-quote-right\"><\/use> <\/svg>","expand":"\tZobrazit pod\u0159azen\u00e9 polo\u017eky","collapse":"Skr\u00fdt pod\u0159azen\u00e9 polo\u017eky","icon":"<svg class=\"icon icon-angle-down\" aria-hidden=\"true\" role=\"img\"> <use href=\"#icon-angle-down\" xlink:href=\"#icon-angle-down\"><\/use> <span class=\"svg-fallback icon-angle-down\"><\/span><\/svg>"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/themes/asb2018/assets/js/skip-link-focus-fix-9c6d6746bf68bb8813421fea870c5d78.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/themes/asb2018/assets/js/navigation-14e550ed9bb3be83c3456eeb775e1512.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/themes/asb2018/assets/js/jquery.scrollTo-7dc43adc4a16bc261c3603a97e7acc5f.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/themes/asb2018/assets/js/global-05d0e26925b7c4372f4d3b53083e1caa.js' defer></script> <script type='text/javascript' src='https://www.asb-portal.cz/wp-includes/js/wp-embed.min.js' defer></script> <script data-minify="1" type='text/javascript' src='https://www.asb-portal.cz/wp-content/cache/min/1/wp-content/plugins/wp-tabbed-widget/assets/js/tabbed-d06059b7f4f1f02b478557899972f77e.js' defer></script> <div class="asbcz-d9c44250ebdb0c95fa59e49a35b68128" id="asbcz-d9c44250ebdb0c95fa59e49a35b68128"></div><div class="asbcz-a266e697a18b193085a2bb5e6a6f67d3" id="asbcz-a266e697a18b193085a2bb5e6a6f67d3"></div><div class="asbcz-8560ce5a5323118101b38ffec3664057" id="asbcz-8560ce5a5323118101b38ffec3664057"></div><div class="asbcz-8a2a092488a8571a663bdd2e2afbfcc2" id="asbcz-8a2a092488a8571a663bdd2e2afbfcc2"></div><script>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</script><script type="text/javascript">var swp_nonce = "e7ac7ad52f";var swpFloatBeforeContent = false; var swp_ajax_url = "https://www.asb-portal.cz/wp-admin/admin-ajax.php"; var swp_post_id = "153039";var swpClickTracking = false;</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <defs> <symbol id="icon-medium" viewBox="0 0 32 32"> <path class="path1" d="M10.661 7.518v20.946q0 0.446-0.223 0.759t-0.652 0.313q-0.304 0-0.589-0.143l-8.304-4.161q-0.375-0.179-0.634-0.598t-0.259-0.83v-20.357q0-0.357 0.179-0.607t0.518-0.25q0.25 0 0.786 0.268l9.125 4.571q0.054 0.054 0.054 0.089zM11.804 9.321l9.536 15.464-9.536-4.75v-10.714zM32 9.643v18.821q0 0.446-0.25 0.723t-0.679 0.277-0.839-0.232l-7.875-3.929zM31.946 7.5q0 0.054-4.58 7.491t-5.366 8.705l-6.964-11.321 5.786-9.411q0.304-0.5 0.929-0.5 0.25 0 0.464 0.107l9.661 4.821q0.071 0.036 0.071 0.107z"></path> </symbol> <symbol id="icon-search" viewBox="0 0 30 32"> <path class="path1" d="M20.571 14.857q0-3.304-2.348-5.652t-5.652-2.348-5.652 2.348-2.348 5.652 2.348 5.652 5.652 2.348 5.652-2.348 2.348-5.652zM29.714 29.714q0 0.929-0.679 1.607t-1.607 0.679q-0.964 0-1.607-0.679l-6.125-6.107q-3.196 2.214-7.125 2.214-2.554 0-4.884-0.991t-4.018-2.679-2.679-4.018-0.991-4.884 0.991-4.884 2.679-4.018 4.018-2.679 4.884-0.991 4.884 0.991 4.018 2.679 2.679 4.018 0.991 4.884q0 3.929-2.214 7.125l6.125 6.125q0.661 0.661 0.661 1.607z"></path> </symbol> <symbol id="icon-envelope-o" viewBox="0 0 32 32"> <path class="path1" d="M29.714 26.857v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 8.089v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.071 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 7.429v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path> </symbol> <symbol id="icon-close" viewBox="0 0 25 32"> <path class="path1" d="M23.179 23.607q0 0.714-0.5 1.214l-2.429 2.429q-0.5 0.5-1.214 0.5t-1.214-0.5l-5.25-5.25-5.25 5.25q-0.5 0.5-1.214 0.5t-1.214-0.5l-2.429-2.429q-0.5-0.5-0.5-1.214t0.5-1.214l5.25-5.25-5.25-5.25q-0.5-0.5-0.5-1.214t0.5-1.214l2.429-2.429q0.5-0.5 1.214-0.5t1.214 0.5l5.25 5.25 5.25-5.25q0.5-0.5 1.214-0.5t1.214 0.5l2.429 2.429q0.5 0.5 0.5 1.214t-0.5 1.214l-5.25 5.25 5.25 5.25q0.5 0.5 0.5 1.214z"></path> </symbol> <symbol id="icon-angle-down" viewBox="0 0 21 32"> <path class="path1" d="M19.196 13.143q0 0.232-0.179 0.411l-8.321 8.321q-0.179 0.179-0.411 0.179t-0.411-0.179l-8.321-8.321q-0.179-0.179-0.179-0.411t0.179-0.411l0.893-0.893q0.179-0.179 0.411-0.179t0.411 0.179l7.018 7.018 7.018-7.018q0.179-0.179 0.411-0.179t0.411 0.179l0.893 0.893q0.179 0.179 0.179 0.411z"></path> </symbol> <symbol id="icon-folder-open" viewBox="0 0 34 32"> <path class="path1" d="M33.554 17q0 0.554-0.554 1.179l-6 7.071q-0.768 0.911-2.152 1.545t-2.563 0.634h-19.429q-0.607 0-1.080-0.232t-0.473-0.768q0-0.554 0.554-1.179l6-7.071q0.768-0.911 2.152-1.545t2.563-0.634h19.429q0.607 0 1.080 0.232t0.473 0.768zM27.429 10.857v2.857h-14.857q-1.679 0-3.518 0.848t-2.929 2.134l-6.107 7.179q0-0.071-0.009-0.223t-0.009-0.223v-17.143q0-1.643 1.179-2.821t2.821-1.179h5.714q1.643 0 2.821 1.179t1.179 2.821v0.571h9.714q1.643 0 2.821 1.179t1.179 2.821z"></path> </symbol> <symbol id="icon-twitter" viewBox="0 0 30 32"> <path class="path1" d="M28.929 7.286q-1.196 1.75-2.893 2.982 0.018 0.25 0.018 0.75 0 2.321-0.679 4.634t-2.063 4.437-3.295 3.759-4.607 2.607-5.768 0.973q-4.839 0-8.857-2.589 0.625 0.071 1.393 0.071 4.018 0 7.161-2.464-1.875-0.036-3.357-1.152t-2.036-2.848q0.589 0.089 1.089 0.089 0.768 0 1.518-0.196-2-0.411-3.313-1.991t-1.313-3.67v-0.071q1.214 0.679 2.607 0.732-1.179-0.786-1.875-2.054t-0.696-2.75q0-1.571 0.786-2.911 2.161 2.661 5.259 4.259t6.634 1.777q-0.143-0.679-0.143-1.321 0-2.393 1.688-4.080t4.080-1.688q2.5 0 4.214 1.821 1.946-0.375 3.661-1.393-0.661 2.054-2.536 3.179 1.661-0.179 3.321-0.893z"></path> </symbol> <symbol id="icon-facebook" viewBox="0 0 19 32"> <path class="path1" d="M17.125 0.214v4.714h-2.804q-1.536 0-2.071 0.643t-0.536 1.929v3.375h5.232l-0.696 5.286h-4.536v13.554h-5.464v-13.554h-4.554v-5.286h4.554v-3.893q0-3.321 1.857-5.152t4.946-1.83q2.625 0 4.071 0.214z"></path> </symbol> <symbol id="icon-bars" viewBox="0 0 27 32"> <path class="path1" d="M27.429 24v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 14.857v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804zM27.429 5.714v2.286q0 0.464-0.339 0.804t-0.804 0.339h-25.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h25.143q0.464 0 0.804 0.339t0.339 0.804z"></path> </symbol> <symbol id="icon-google-plus" viewBox="0 0 41 32"> <path class="path1" d="M25.661 16.304q0 3.714-1.554 6.616t-4.429 4.536-6.589 1.634q-2.661 0-5.089-1.036t-4.179-2.786-2.786-4.179-1.036-5.089 1.036-5.089 2.786-4.179 4.179-2.786 5.089-1.036q5.107 0 8.768 3.429l-3.554 3.411q-2.089-2.018-5.214-2.018-2.196 0-4.063 1.107t-2.955 3.009-1.089 4.152 1.089 4.152 2.955 3.009 4.063 1.107q1.482 0 2.723-0.411t2.045-1.027 1.402-1.402 0.875-1.482 0.384-1.321h-7.429v-4.5h12.357q0.214 1.125 0.214 2.179zM41.143 14.125v3.75h-3.732v3.732h-3.75v-3.732h-3.732v-3.75h3.732v-3.732h3.75v3.732h3.732z"></path> </symbol> <symbol id="icon-linkedin" viewBox="0 0 27 32"> <path class="path1" d="M6.232 11.161v17.696h-5.893v-17.696h5.893zM6.607 5.696q0.018 1.304-0.902 2.179t-2.42 0.875h-0.036q-1.464 0-2.357-0.875t-0.893-2.179q0-1.321 0.92-2.188t2.402-0.866 2.375 0.866 0.911 2.188zM27.429 18.714v10.143h-5.875v-9.464q0-1.875-0.723-2.938t-2.259-1.063q-1.125 0-1.884 0.616t-1.134 1.527q-0.196 0.536-0.196 1.446v9.875h-5.875q0.036-7.125 0.036-11.554t-0.018-5.286l-0.018-0.857h5.875v2.571h-0.036q0.357-0.571 0.732-1t1.009-0.929 1.554-0.777 2.045-0.277q3.054 0 4.911 2.027t1.857 5.938z"></path> </symbol> <symbol id="icon-quote-right" viewBox="0 0 30 32"> <path class="path1" d="M13.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429zM29.714 5.714v12.571q0 1.857-0.723 3.545t-1.955 2.92-2.92 1.955-3.545 0.723h-1.143q-0.464 0-0.804-0.339t-0.339-0.804v-2.286q0-0.464 0.339-0.804t0.804-0.339h1.143q1.893 0 3.232-1.339t1.339-3.232v-0.571q0-0.714-0.5-1.214t-1.214-0.5h-4q-1.429 0-2.429-1t-1-2.429v-6.857q0-1.429 1-2.429t2.429-1h6.857q1.429 0 2.429 1t1 2.429z"></path> </symbol> <symbol id="icon-mail-reply" viewBox="0 0 32 32"> <path class="path1" d="M32 20q0 2.964-2.268 8.054-0.054 0.125-0.188 0.429t-0.241 0.536-0.232 0.393q-0.214 0.304-0.5 0.304-0.268 0-0.42-0.179t-0.152-0.446q0-0.161 0.045-0.473t0.045-0.42q0.089-1.214 0.089-2.196 0-1.804-0.313-3.232t-0.866-2.473-1.429-1.804-1.884-1.241-2.375-0.759-2.75-0.384-3.134-0.107h-4v4.571q0 0.464-0.339 0.804t-0.804 0.339-0.804-0.339l-9.143-9.143q-0.339-0.339-0.339-0.804t0.339-0.804l9.143-9.143q0.339-0.339 0.804-0.339t0.804 0.339 0.339 0.804v4.571h4q12.732 0 15.625 7.196 0.946 2.393 0.946 5.946z"></path> </symbol> <symbol id="icon-youtube" viewBox="0 0 27 32"> <path class="path1" d="M17.339 22.214v3.768q0 1.196-0.696 1.196-0.411 0-0.804-0.393v-5.375q0.393-0.393 0.804-0.393 0.696 0 0.696 1.196zM23.375 22.232v0.821h-1.607v-0.821q0-1.214 0.804-1.214t0.804 1.214zM6.125 18.339h1.911v-1.679h-5.571v1.679h1.875v10.161h1.786v-10.161zM11.268 28.5h1.589v-8.821h-1.589v6.75q-0.536 0.75-1.018 0.75-0.321 0-0.375-0.375-0.018-0.054-0.018-0.625v-6.5h-1.589v6.982q0 0.875 0.143 1.304 0.214 0.661 1.036 0.661 0.857 0 1.821-1.089v0.964zM18.929 25.857v-3.518q0-1.304-0.161-1.768-0.304-1-1.268-1-0.893 0-1.661 0.964v-3.875h-1.589v11.839h1.589v-0.857q0.804 0.982 1.661 0.982 0.964 0 1.268-0.982 0.161-0.482 0.161-1.786zM24.964 25.679v-0.232h-1.625q0 0.911-0.036 1.089-0.125 0.643-0.714 0.643-0.821 0-0.821-1.232v-1.554h3.196v-1.839q0-1.411-0.482-2.071-0.696-0.911-1.893-0.911-1.214 0-1.911 0.911-0.5 0.661-0.5 2.071v3.089q0 1.411 0.518 2.071 0.696 0.911 1.929 0.911 1.286 0 1.929-0.946 0.321-0.482 0.375-0.964 0.036-0.161 0.036-1.036zM14.107 9.375v-3.75q0-1.232-0.768-1.232t-0.768 1.232v3.75q0 1.25 0.768 1.25t0.768-1.25zM26.946 22.786q0 4.179-0.464 6.25-0.25 1.054-1.036 1.768t-1.821 0.821q-3.286 0.375-9.911 0.375t-9.911-0.375q-1.036-0.107-1.83-0.821t-1.027-1.768q-0.464-2-0.464-6.25 0-4.179 0.464-6.25 0.25-1.054 1.036-1.768t1.839-0.839q3.268-0.357 9.893-0.357t9.911 0.357q1.036 0.125 1.83 0.839t1.027 1.768q0.464 2 0.464 6.25zM9.125 0h1.821l-2.161 7.125v4.839h-1.786v-4.839q-0.25-1.321-1.089-3.786-0.661-1.839-1.161-3.339h1.893l1.268 4.696zM15.732 5.946v3.125q0 1.446-0.5 2.107-0.661 0.911-1.893 0.911-1.196 0-1.875-0.911-0.5-0.679-0.5-2.107v-3.125q0-1.429 0.5-2.089 0.679-0.911 1.875-0.911 1.232 0 1.893 0.911 0.5 0.661 0.5 2.089zM21.714 3.054v8.911h-1.625v-0.982q-0.946 1.107-1.839 1.107-0.821 0-1.054-0.661-0.143-0.429-0.143-1.339v-7.036h1.625v6.554q0 0.589 0.018 0.625 0.054 0.393 0.375 0.393 0.482 0 1.018-0.768v-6.804h1.625z"></path> </symbol> <symbol id="icon-instagram" viewBox="0 0 27 32"> <path class="path1" d="M18.286 16q0-1.893-1.339-3.232t-3.232-1.339-3.232 1.339-1.339 3.232 1.339 3.232 3.232 1.339 3.232-1.339 1.339-3.232zM20.75 16q0 2.929-2.054 4.982t-4.982 2.054-4.982-2.054-2.054-4.982 2.054-4.982 4.982-2.054 4.982 2.054 2.054 4.982zM22.679 8.679q0 0.679-0.482 1.161t-1.161 0.482-1.161-0.482-0.482-1.161 0.482-1.161 1.161-0.482 1.161 0.482 0.482 1.161zM13.714 4.75q-0.125 0-1.366-0.009t-1.884 0-1.723 0.054-1.839 0.179-1.277 0.33q-0.893 0.357-1.571 1.036t-1.036 1.571q-0.196 0.518-0.33 1.277t-0.179 1.839-0.054 1.723 0 1.884 0.009 1.366-0.009 1.366 0 1.884 0.054 1.723 0.179 1.839 0.33 1.277q0.357 0.893 1.036 1.571t1.571 1.036q0.518 0.196 1.277 0.33t1.839 0.179 1.723 0.054 1.884 0 1.366-0.009 1.366 0.009 1.884 0 1.723-0.054 1.839-0.179 1.277-0.33q0.893-0.357 1.571-1.036t1.036-1.571q0.196-0.518 0.33-1.277t0.179-1.839 0.054-1.723 0-1.884-0.009-1.366 0.009-1.366 0-1.884-0.054-1.723-0.179-1.839-0.33-1.277q-0.357-0.893-1.036-1.571t-1.571-1.036q-0.518-0.196-1.277-0.33t-1.839-0.179-1.723-0.054-1.884 0-1.366 0.009zM27.429 16q0 4.089-0.089 5.661-0.179 3.714-2.214 5.75t-5.75 2.214q-1.571 0.089-5.661 0.089t-5.661-0.089q-3.714-0.179-5.75-2.214t-2.214-5.75q-0.089-1.571-0.089-5.661t0.089-5.661q0.179-3.714 2.214-5.75t5.75-2.214q1.571-0.089 5.661-0.089t5.661 0.089q3.714 0.179 5.75 2.214t2.214 5.75q0.089 1.571 0.089 5.661z"></path> </symbol> <symbol id="icon-pinterest-p" viewBox="0 0 23 32"> <path class="path1" d="M0 10.661q0-1.929 0.67-3.634t1.848-2.973 2.714-2.196 3.304-1.393 3.607-0.464q2.821 0 5.25 1.188t3.946 3.455 1.518 5.125q0 1.714-0.339 3.357t-1.071 3.161-1.786 2.67-2.589 1.839-3.375 0.688q-1.214 0-2.411-0.571t-1.714-1.571q-0.179 0.696-0.5 2.009t-0.42 1.696-0.366 1.268-0.464 1.268-0.571 1.116-0.821 1.384-1.107 1.545l-0.25 0.089-0.161-0.179q-0.268-2.804-0.268-3.357 0-1.643 0.384-3.688t1.188-5.134 0.929-3.625q-0.571-1.161-0.571-3.018 0-1.482 0.929-2.786t2.357-1.304q1.089 0 1.696 0.723t0.607 1.83q0 1.179-0.786 3.411t-0.786 3.339q0 1.125 0.804 1.866t1.946 0.741q0.982 0 1.821-0.446t1.402-1.214 1-1.696 0.679-1.973 0.357-1.982 0.116-1.777q0-3.089-1.955-4.813t-5.098-1.723q-3.571 0-5.964 2.313t-2.393 5.866q0 0.786 0.223 1.518t0.482 1.161 0.482 0.813 0.223 0.545q0 0.5-0.268 1.304t-0.661 0.804q-0.036 0-0.304-0.054-0.911-0.268-1.616-1t-1.089-1.688-0.58-1.929-0.196-1.902z"></path> </symbol> <symbol id="icon-hashtag" viewBox="0 0 32 32"> <path class="path1" d="M17.696 18.286l1.143-4.571h-4.536l-1.143 4.571h4.536zM31.411 9.286l-1 4q-0.125 0.429-0.554 0.429h-5.839l-1.143 4.571h5.554q0.268 0 0.446 0.214 0.179 0.25 0.107 0.5l-1 4q-0.089 0.429-0.554 0.429h-5.839l-1.446 5.857q-0.125 0.429-0.554 0.429h-4q-0.286 0-0.464-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-4.536l-1.446 5.857q-0.125 0.429-0.554 0.429h-4.018q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1.393-5.571h-5.554q-0.268 0-0.446-0.214-0.161-0.214-0.107-0.5l1-4q0.125-0.429 0.554-0.429h5.839l1.143-4.571h-5.554q-0.268 0-0.446-0.214-0.179-0.25-0.107-0.5l1-4q0.089-0.429 0.554-0.429h5.839l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h4.536l1.446-5.857q0.125-0.429 0.571-0.429h4q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5l-1.393 5.571h5.554q0.268 0 0.446 0.214 0.161 0.214 0.107 0.5z"></path> </symbol> <symbol id="icon-chain" viewBox="0 0 30 32"> <path class="path1" d="M26 21.714q0-0.714-0.5-1.214l-3.714-3.714q-0.5-0.5-1.214-0.5-0.75 0-1.286 0.571 0.054 0.054 0.339 0.33t0.384 0.384 0.268 0.339 0.232 0.455 0.063 0.491q0 0.714-0.5 1.214t-1.214 0.5q-0.268 0-0.491-0.063t-0.455-0.232-0.339-0.268-0.384-0.384-0.33-0.339q-0.589 0.554-0.589 1.304 0 0.714 0.5 1.214l3.679 3.696q0.482 0.482 1.214 0.482 0.714 0 1.214-0.464l2.625-2.607q0.5-0.5 0.5-1.196zM13.446 9.125q0-0.714-0.5-1.214l-3.679-3.696q-0.5-0.5-1.214-0.5-0.696 0-1.214 0.482l-2.625 2.607q-0.5 0.5-0.5 1.196 0 0.714 0.5 1.214l3.714 3.714q0.482 0.482 1.214 0.482 0.75 0 1.286-0.554-0.054-0.054-0.339-0.33t-0.384-0.384-0.268-0.339-0.232-0.455-0.063-0.491q0-0.714 0.5-1.214t1.214-0.5q0.268 0 0.491 0.063t0.455 0.232 0.339 0.268 0.384 0.384 0.33 0.339q0.589-0.554 0.589-1.304zM29.429 21.714q0 2.143-1.518 3.625l-2.625 2.607q-1.482 1.482-3.625 1.482-2.161 0-3.643-1.518l-3.679-3.696q-1.482-1.482-1.482-3.625 0-2.196 1.571-3.732l-1.571-1.571q-1.536 1.571-3.714 1.571-2.143 0-3.643-1.5l-3.714-3.714q-1.5-1.5-1.5-3.643t1.518-3.625l2.625-2.607q1.482-1.482 3.625-1.482 2.161 0 3.643 1.518l3.679 3.696q1.482 1.482 1.482 3.625 0 2.196-1.571 3.732l1.571 1.571q1.536-1.571 3.714-1.571 2.143 0 3.643 1.5l3.714 3.714q1.5 1.5 1.5 3.643z"></path> </symbol> <symbol id="icon-thumb-tack" viewBox="0 0 21 32"> <path class="path1" d="M8.571 15.429v-8q0-0.25-0.161-0.411t-0.411-0.161-0.411 0.161-0.161 0.411v8q0 0.25 0.161 0.411t0.411 0.161 0.411-0.161 0.161-0.411zM20.571 21.714q0 0.464-0.339 0.804t-0.804 0.339h-7.661l-0.911 8.625q-0.036 0.214-0.188 0.366t-0.366 0.152h-0.018q-0.482 0-0.571-0.482l-1.357-8.661h-7.214q-0.464 0-0.804-0.339t-0.339-0.804q0-2.196 1.402-3.955t3.17-1.759v-9.143q-0.929 0-1.607-0.679t-0.679-1.607 0.679-1.607 1.607-0.679h11.429q0.929 0 1.607 0.679t0.679 1.607-0.679 1.607-1.607 0.679v9.143q1.768 0 3.17 1.759t1.402 3.955z"></path> </symbol> <symbol id="icon-arrow-left" viewBox="0 0 43 32"> <path class="path1" d="M42.311 14.044c-0.178-0.178-0.533-0.356-0.711-0.356h-33.778l10.311-10.489c0.178-0.178 0.356-0.533 0.356-0.711 0-0.356-0.178-0.533-0.356-0.711l-1.6-1.422c-0.356-0.178-0.533-0.356-0.889-0.356s-0.533 0.178-0.711 0.356l-14.578 14.933c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l14.756 14.933c0 0.178 0.356 0.356 0.533 0.356s0.533-0.178 0.711-0.356l1.6-1.6c0.178-0.178 0.356-0.533 0.356-0.711s-0.178-0.533-0.356-0.711l-10.311-10.489h33.778c0.178 0 0.533-0.178 0.711-0.356 0.356-0.178 0.533-0.356 0.533-0.711v-2.133c0-0.356-0.178-0.711-0.356-0.889z"></path> </symbol> <symbol id="icon-arrow-right" viewBox="0 0 43 32"> <path class="path1" d="M0.356 17.956c0.178 0.178 0.533 0.356 0.711 0.356h33.778l-10.311 10.489c-0.178 0.178-0.356 0.533-0.356 0.711 0 0.356 0.178 0.533 0.356 0.711l1.6 1.6c0.178 0.178 0.533 0.356 0.711 0.356s0.533-0.178 0.711-0.356l14.756-14.933c0.178-0.356 0.356-0.711 0.356-0.889s-0.178-0.533-0.356-0.711l-14.756-14.933c0-0.178-0.356-0.356-0.533-0.356s-0.533 0.178-0.711 0.356l-1.6 1.6c-0.178 0.178-0.356 0.533-0.356 0.711s0.178 0.533 0.356 0.711l10.311 10.489h-33.778c-0.178 0-0.533 0.178-0.711 0.356-0.356 0.178-0.533 0.356-0.533 0.711v2.311c0 0.178 0.178 0.533 0.356 0.711z"></path> </symbol> <symbol id="icon-play" viewBox="0 0 22 28"> <path d="M21.625 14.484l-20.75 11.531c-0.484 0.266-0.875 0.031-0.875-0.516v-23c0-0.547 0.391-0.781 0.875-0.516l20.75 11.531c0.484 0.266 0.484 0.703 0 0.969z"></path> </symbol> <symbol id="icon-pause" viewBox="0 0 24 28"> <path d="M24 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1zM10 3v22c0 0.547-0.453 1-1 1h-8c-0.547 0-1-0.453-1-1v-22c0-0.547 0.453-1 1-1h8c0.547 0 1 0.453 1 1z"></path> </symbol> </defs> </svg> <script>var Tags="\"\"";</script><script>jQuery(function($) {
	var Image = {
		init: function() {
			if (typeof(Tags) != 'undefined' && Tags.length) {
				for (t in Tags) {
					var tag = Tags[t];
					var img = $('.wp-image-' + tag.i);

					if (!img.parent().hasClass('imagetags')) {
						img.wrap('<div class="imagetags">');
					}

					img.after('<div class="imagetag" data-href="' + tag.l + '" style="top:' + tag.y + '%;left:' + tag.x + '%;"><div>' + tag.t + '</div></div>');
				}
			}

			$('div[data-href]').on('click', function(ev) {
				ev.stopPropagation();

				window.open($(this).data('href'));

				return false;
			});
		}
	};

	Image.init();	
});</script><style>.imagetags{position:relative}.imagetags:before,.imagetags:after{content:" ";display:table}.imagetags:after{clear:both}.imagetags .imagetag,.imagetags .imagetag div{-webkit-box-shadow:0 0 10px rgba(0,0,0,.5);-moz-box-shadow:0 0 10px rgba(0,0,0,.5);-ms-box-shadow:0 0 10px rgba(0,0,0,.5);box-shadow:0 0 10px rgba(0,0,0,.5)}.imagetags .imagetag{position:absolute;width:30px;height:30px;border-radius:50%;background-color:red;background-size:50%;background-repeat:no-repeat;background-position:50% 50%;background-image:url('data:image/svg+xml;utf8,<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="white" d="M1408 1600q0-26-19-45t-45-19-45 19-19 45 19 45 45 19 45-19 19-45zm128-764q0-189-167-189-26 0-56 5-16-30-52.5-47.5t-73.5-17.5-69 18q-50-53-119-53-25 0-55.5 10t-47.5 25v-331q0-52-38-90t-90-38q-51 0-89.5 39t-38.5 89v576q-20 0-48.5-15t-55-33-68-33-84.5-15q-67 0-97.5 44.5t-30.5 115.5q0 24 139 90 44 24 65 37 64 40 145 112 81 71 106 101 57 69 57 140v32h640v-32q0-72 32-167t64-193.5 32-179.5zm128-5q0 133-69 322-59 164-59 223v288q0 53-37.5 90.5t-90.5 37.5h-640q-53 0-90.5-37.5t-37.5-90.5v-288q0-10-4.5-21.5t-14-23.5-18-22.5-22.5-24-21.5-20.5-21.5-19-17-14q-74-65-129-100-21-13-62-33t-72-37-63-40.5-49.5-55-17.5-69.5q0-125 67-206.5t189-81.5q68 0 128 22v-374q0-104 76-180t179-76q105 0 181 75.5t76 180.5v169q62 4 119 37 21-3 43-3 101 0 178 60 139-1 219.5 85t80.5 227z"/></svg>');border:1px solid #fff;cursor:pointer}.imagetags .imagetag div{position:absolute;top:30px;left:-86px;display:none;width:200px;padding:10px;background:#fff;color:#000;line-height:1.2;font-size:14px}.imagetags .imagetag div:before{content:'';position:absolute;width:24px;height:24px;top:-16px;left:88px;display:block;background-size:100%;background-repeat:no-repeat;background-position:50% 50%;background-image:url('data:image/svg+xml;utf8,<svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path fill="white" d="M1408 1216q0 26-19 45t-45 19h-896q-26 0-45-19t-19-45 19-45l448-448q19-19 45-19t45 19l448 448q19 19 19 45z"/></svg>')}.imagetags .imagetag:hover div{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1263946-21"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-1263946-21');</script> <noscript><link rel="stylesheet" href="https://www.asb-portal.cz/wp-content/cache/min/1/2b32c64ecca3fa239380469fd8e6f4cd.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593043292 -->